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Messaging Basics

This handset supports S! Mail and SMS messaging. Learn how to send and manage text messages.

S! Mail & SMS
Use S! Mail to exchange long text messages with SoftBank and other E-mail compatible handsets, PCs and 
other mobile devices. Send Graphic Mail and media files via S! Mail.

Note

S! Mail requires separate subscription.

Use SMS to exchange short text messages with SoftBank handsets.

S! Mail1 SMS

Entry Item
s

Address ○ ○

Subject ○ ×

Attachment ○ ×

Text ○ ○

Character Limit
Up to 15,000 double-byte
30,000 single-byte characters (30 KB)2

Up to 70 single-/ double-byte characters, 
or up to 160 single-byte alphanumeric3

Recipient
SoftBank mobile phones, other E-mail 
compatible mobile phones, PCs

SoftBank handset

Contents
Long text message, image, sound, Graphic 
Mail, and Feeling Mail4

Short text message
Transmit text, pictograms, and symbols, etc.

1	 Maximum message size is 1 MB including address, subject, message text, attachments, etc. (This applies to 
replay and forward S! Mail messages). Change the limit for sending message size to 300 KB.

2	 Limit for text entry varies with attachment size etc.
3	 When Char-code is set to GSM 7 bit (fP.14-13).
4	 Exchange Feeling Mail only with compatible handsets.

Note

・	Maximum message size is increased to 
1 MB. Sending messages might incur high 
Packet Communication charges depending 
on message size and your subscription.

・	Messages created on handset may not 
appear on other party's handset correctly.

・	Received Hangul messages are viewable.
・	Hangul may be deleted from sent message 

or appear as spaces on other party's 
handset.

・	Send message contains Hangul via E-mail; 
Hangul may be deleted even if message are 
sent to Hangul compatible mobile phone.
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Sending & Receiving Messages
Messages are sent/received over the network as shown below.

1 2 3
4 5 6
7 8 9

* 0 #

S! Mail

SMS

Managing Messages
Set rules to automatically sort messages into folders 
(fP.4-16).

Family

Friends

Others

From 
a Friend

From
Other

From
Family
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Customizing Mail Address

Change the alphanumerics before @ of mail 
address (account name).
Default: Account name consists of random 
alphanumerics.
For details, see SoftBank Mobile Website (http://
mb.softbank.jp/en/).
Customizing mail address may help reduce spam.

a	Tap Messaging → Settings → 
Custom mail address

b	Select English → follow 
onscreen instructions
・	After customizing mail address, SoftBank 
sends a confirmation message.

c	Tap Messaging → Received 
msg. → Select a folder 
→ Select message from 
Information → Yes

Creating/Sending Messages

Drafts and sent messages are saved in different 
folders.
Sent messages appear in Sent msg. and drafts in 
Drafts.
Create and send S! Mail/SMS, Graphic Mail, and 
attach files.

S! Mail

Sending S! Mail to a Phone Book entry is described.

Note

・	Sending messages might incur high Packet 
Communication charges depending on message 
size and your subscription. Set Max creation 
size to 300KB to limit message size (fP.14-12).

・	Messages containing Hangul characters or 
attachments with Hangul characters are 
converted to UTF-8 character encoding. 
Character encoding remains as UTF-8 even if 
Hangul characters are deleted from message. 
If character encoding is UTF-8, Graphic Mail 
will be unavailable.

・	If Hangul characters are entered in a message 
containing Japanese characters, Japanese 
characters in message are converted to UTF-
8 character encoding, and character count of 
Japanese characters increases by 1.5 times. 
If character count exceeds limit, Hangul 
characters cannot be entered.

Note

・	Hangul characters are viewable only when other 
party uses Hangul-compatible mobile phone.

・	Enter phone number in Recipient to send S! 
mail containing Hangul characters. If mail 
address is entered, Hangul characters will not 
be viewable.

・	For Graphic Mail:
-	 If text to be inserted （Notepad, Phone Book 

etc.） contains Hangul characters, Hangul 
characters will be deleted.

-	 If attachment file name is Hangul, file name 
will be converted to nonamexx (xx is number).

-	 If part of attachment file name is Hangul, 
Hangul will be deleted.

a	Tap Messaging → Create new

S! Mail Creation Window

b	Tap Recipient field 

c	From phonebook → Search 
and select Phone Book entry 
(fP.2-18 Entry Search c)
・	Tap Multiple selection to select multiple 

addresses from Phone Book at once.
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d	Select number or address

e	Tap Subject field → Enter subject

f	Tap Attach field, when attaching 
files to message (fP.4-5)

g	Tap Enter Text field → Enter text

h	Tap Send

・	Send S! Mail from From history/From mail 
group/Enter number/Enter address (fP.4-17).
・	Alternatively, in Standby, touch and hold 

Messaging to open Message creation window.
・	Enter SoftBank handset numbers or mail addresses 
in Recipient field. Add up to 20 recipients.
・	If c or y is pressed with address, 
subject or text entered or a file attached, an exit 
confirmation appears. Choose Yes to exit. To save 
to Draft after c is pressed, tap Save.
・	Sent message is saved in Sent msg. or Unsent msg. 

If Auto delete (fP.14-11) is On (Except protected) 
and memory is full, the oldest sent messages are 
deleted automatically (except protected ones) to 
make room for new ones. If Unsent msg. is full 
or messages cannot be deleted automatically, 
memory full confirmation appears. Delete items 
and then send message.
・	During message creation, message size appears 

next to Create msg in Message creation window.

Attaching Files
Attach media files directly, or Phone Book/Calendar 
/Tasks entries or Account Details as vCard or 
vCalendar files.
Send messages up to 1 MB (including address, 
subject and text). If message size exceeds Max 
creation size, attached image size is changed 
automatically. Changing its size temporarily is 
available (fP.4-19).
Attach up to 20 files per S! Mail message.

a	Tap Messaging → Create 
new → Tap Attach field

b	Attach file
■	To Attach Data Folder Files

Data Folder → Select a file location → 
Select a file

■	To Attach Images Captured by Camera
Take photo → Capture still image

■	To Attach Video Recorded by Camera
Record video → Record video

■	To Attach Phone Book Entries (vCard)
Phonebook details → Search and check 
entry (fP.2-18) → Tap Add

■	To Attach Calendar/Tasks Entries 
(vCalendar)
Calendar item → Tap pulldown menu 
→ Schedule or Tasks → Check an 
entry → Tap Add

■	To Attach Memo Saved as VNT 
Format
Notepad → Check file → Tap Add

■	To Attach Account Details
Account details → Tap Add

・	To add files, tap Attach field → Add file, and 
repeat b.
・	When files are attached, file type indicators and 
file names appear in Attached file list. 

 : Image	  : Sound

 : Video	  : vCalendar

 : vCard	  : Document

 : Other

Note

・	Some attachments may be lost depending 
on recipient handset status. For supported 
file types, see SoftBank Mobile Website 
(http://www.softbank.jp).

・	When attaching video, select a file recorded 
in Video (fP.7-10). If file is incompatible, a 
warning appears.
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Creating Graphic Mail
Example:

・	Changing font size and background color.

・	 Inserting image and pictograms in Data Folder.

・	 Scrolling characters to left and right.

・	 For other items, see "Sending S! Mail" (fP.4-17).

a	Tap Messaging → Create new 
→ Tap Enter Text field

b	Tap More → Graphic Mail 
(Hold: Send Key)

Graphic Mail
Creation Window

c	Size → Large, Standard, or 
Small → Enter text
・	To continue, tap Add art.

d	Tap Add art → BG color

e	Select a background color

f	Tap Add art → Image

g	Pictures → Select a file 
・	To insert Mail Art, select Mail Art.
・	 If Memory Card is inserted, select from Digital 

Camera folder.
・	To capture image to insert, select Camera.
・	 If Memory Card is inserted, select Pictures 

and tap  to select a Memory Card file.

h	Tap Add art → My Pict → 
Select a pictogram

i	Tap Add art → Tap Select 
area → Tap start character to 
modify → Tap Start point → 
Tap end character to modify 
→ Tap End point → Effect

j	Scroll

k	Right to left

・	In Graphic Mail creation window, tap Undo to 
reverse most recent change.
・	In Graphic Mail creation window, tap Cancel → 

Yes to cancel all graphic settings and return to 
text entry window.
・	Handwriting is not available.
・	Message with Hangul characters cannot be 

converted to Graphic Mail.

・	For Graphic Mail, Hangul characters are not 
available. If text to be inserted (Notepad,  
Phone Book etc.) contains Hangul characters, 
Hangul characters will be deleted.

Advanced

brP.4-17

●● 	Viewing History Details

●● 	Deleting Messaging History Records

●● 	Inserting Information into S! Mail Messages

●● 	Moving Cursor to Top/End of Text

●● 	Adding Words to Dictionary (Japanese)

●● 	Setting Conversion

●● 	Sending Feeling Mail

●● 	Resetting Feeling Setting

●● 	Setting Message Actions

●● 	Using Template to Create S! Mail

●● 	Viewing 3D Pictograms before Sending

●● 	Sending S! Mail Automatically within Signal Area

●● 	Setting Delivery Time

●● 	Deleting All Text

●● 	Viewing Graphic Mail

●● 	Saving Graphic Mail as Template
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●● 	Change Message Text Font Size (rP.14-4)

●● 	Request/Cancel Delivery Report (rP.14-10)

●● 	Select Reply Setting (rP.14-10)

●● 	Set "Reply to" Address (rP.14-10)

●● 	Show/Hide Transmission Progress Bar (rP.14-10)

●● 	Set/Cancel Auto Delete for Sent Messages When 
Sent Memory is Full (rP.14-11)

●● 	Set Message Sending Priority (rP.14-12)

●● 	Set Max Creation Size (rP.14-12)

●● 	Insert/Hide Signature (rP.14-13)

●● 	Edit Signature (rP.14-13)

SMS

Sending SMS to a Phone Book entry is described.

a	Tap Messaging → Create new 
SMS

SMS Creation Window

b	Tap Recipient field 

c	From phonebook → Search 
and select entry (fP.2-18 Entry 
Search c)

d	Select a phone number

e	Tap Enter Text field → Enter 
text

f	Tap Send

・	Enter SoftBank handset numbers in Recipient field. 
Add up to 20 Recipients.
・	When entered text exceeds entry limit (fP.4-2), S! 
Mail conversion confirmation appears. Choose 
Yes to switch to S! Mail.
When Hangul text is included, Hangul characters 
will be converted to UTF-8 character encoding. 
・	Sent message is saved in Sent msg. or Unsent msg. If 

Auto delete (fP.14-11) is On (Except protected)
and memory is full, the oldest sent messages are 
deleted automatically (except protected ones) to 
make room for new ones. If Unsent msg. is full 
or messages cannot be deleted automatically, 
memory full confirmation appears. Delete items 
and then send message.

Advanced

bfP.4-20

●● 	Viewing History Details

●● 	Deleting Messaging History Records

●● 	Inserting Information into SMS

●● 	Adding Words to Dictionary (Japanese)

●● 	Setting Conversion

●● 	Saving SMS to Drafts

●● 	Converting SMS to S! Mail

●● 	Deleting All Text

●● 	Sending SMS Automatically within Signal Area

●● 	Setting Delivery Time

●● 	Viewing 3D Pictograms before Sending
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●● Request/Cancel Delivery Report (rP.14-10)

●● Show/Hide Transmission Progress Bar (rP.14-10)

●● Set Mail Service Center Message Expiry Time 
(rP.14-13)

●● Set Message Center Number (rP.14-13)

●● Change Character Code (rP.14-13)

Using Templates

a	Tap Messaging → Templates → 
Select templates → Tap Mail

b	Send message (fP.4-4 S! Mail 
b to h)

Incoming Messages

Retrieve complete S! Mail messages automatically 
or manually.
Auto download: Mail Service Center sends complete 
S! Mail messages and attachments to handset. 
Manual retrieval: Mail Service Center sends S! Mail 
Notice. Notice appears in Standby. Open Received 
msg. folder to view message. Retrieve complete 
message as required. Learn how to receive, confirm, 
reply to, or forward text messages.

Note

・	Receiving messages might incur high Packet 
Communication charges depending on 
message size and your subscription. 
Set receiving options to Manual retrieval 
to receive part of message (fP.14-12).
Select message to receive whole message.

・	Forwarding/reusing messages containing 
Hangul characters will convert to UTF-8  
character encoding. Character encoding 
remains as UTF-8 even if Hangul characters 
are deleted from message. If character 
encoding is UTF-8, Graphic Mail will be 
unavailable.

Viewing New Messages
For new messages, a notice, including the number 
of messages received, appears in Standby.

・	Default: Handset retrieves complete S! Mail 
messages, including attachments. 
Depending on your contract, retrieval may incur 
charges. Set Manual Retrieval (fP.4-9).

Information Window
(Received Messages)

Number of
Messages Received

a	Tap notification

Message Window
(S! Mail)

・	 If 3D Pictograms confirmation appears, select 
Always, Only unread, or Disable.
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・	3D Pictograms
	 When viewing new/unread messages, message 

text appears in 3D animation.
	 If 3D Pictograms → 3D Pict. Auto play (fP.14-10) is set 

to something other than Disable, 3D animation appears. 
After animation stops or Stop is tapped, Message window 
appears. Use menu options in Message window.
・	When a file is attached, a file name and thumbnail 

appear at the bottom of the message.
・	If messages are received out of Standby, sender 

numbers or mail addresses (names if saved 
in Phone Book), etc. scroll across Display top. 
Afterward  appears (fP.1-3, P.14-10). 
・	When a Delivery Report arrives,  flashes 
disappears. In Standby, a notification appears.
・	Received message is saved in Received msg. If 

Auto delete (fP.14-11) is On (Except protected) /
On (Only read) and memory is full, messages 
are automatically deleted the oldest first to make 
room for new ones. However, if Auto delete is 
On (Except protected), protected messages 
are not deleted.If messages cannot be deleted 
automatically, confirmation appears. Delete 
messages and retry. 

Note

・	Default: Receiving options → Roaming auto 
settings is set to Auto DL (All)
Handset automatically retrieves complete S! Mail 
messages, including attachments.
Outside Japan, this setting may incur high Packet 
Communications charges.

・	Set Home auto settings to Manual retrieval 
to receive part of message (fP.14-12).
Select message to receive whole message. 

Retrieving Messages Manually
When Receiving options → Home auto settings
(fP.14-12) is set to Manual retrieval, S! Mail is 
temporarily stored on Mail Server; part of the received 
message is sent to handset as a reception notification. 
Retrieve complete messages from Mail Server.

a	Tap Messaging → Received msg.

b	Select a folder → Select a 
notification

c	Retrieve mail

・	Message List Indicators
	 Unread Message Notification
	  : Priority high
	  : Priority standard
	  : Priority low

	 Read Message Notification
	  : Priority high
	  : Priority standard
	  : Priority low

Viewing from Message List
View messages from Received msg., Drafts, Sent 
msg., or Unsent msg.

a	Tap Messaging → Received 
msg., Sent msg. or Unsent msg. 
→ Select a folder as required

Mail Folder List Window 
(Received Message)

b	Select a message

Message List Window
 (Received Messages)

Flag

Received Button

Saved Date and Time

Sender or Recipient
Address

Heading of Subject or
Message
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・	Secret folders do not appear when Security 
→ Secret mode is set to Hide. To show secret 
folders, tap More → Unlock temporarily → 
Enter Phone Password → Tap OK.
・	To scroll or highlight items such as phone numbers 

in a message, tap  /  /  / . Tap Select 
to select the highlighted item.

・	In Message window, tap  /  or swipe to 
right/left for next/previous message.
・	No Messages appears, when there are no 

messages in Received msg., Drafts, Sent msg., and 
Unsent msg. folders.

Message List
These indicators appear in message lists.

・	Received Message Indicators
	 Unread S! Mail

	   : Priority high

	   : Priority standard

	   : Priority low

	   : Media file inserted

	 Read S! Mail

	   : Priority high

	   : Priority standard

	   : Priority low

	   : Media file inserted

	 Unread Message Notification

	  : Priority high

	  : Priority standard

	  : Priority low

	 Read Message Notification

	  : Priority high

	  : Priority standard

	  : Priority low

	 Unread SMS

	  : Saved to Phone

	  : USIM Card SMS

	 Read SMS

	  : Saved to Phone

	  : USIM Card SMS

	 Receiving 

	  : S! Mail

・	Draft Message Indicators
	 S! Mail

	   : S! Mail

	   : Media file inserted

	 SMS

	  : SMS

・	Unsent Message Indicators
	 S! Mail

	   : S! Mail

	   : Media file inserted

	  : Resending

	 SMS

	  : SMS

	  : USIM Card SMS

・	Sent Message Indicators 
	 S! Mail

	   : S! Mail

	   : Media file inserted
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	 SMS

	  : SMS

	  : USIM Card SMS

	 Delivery Report

	   : Unread S! Mail

	  : Unread SMS

・	If Security → Secret mode is set to  Hide 
and, in Phone Book, Secret mode is set to On, 
only number or address appears for sent/received 
messages to/from secret entries.

Replying to Received Messages

a	Tap Messaging → Received msg.

b	Select a folder → Tap  
beside message to replay

c	Create a message (fP.4-5 S! 
Mail e)

・	Reuse received message to reply (fP.14-10).
・	Re: appears in Subject field automatically.
・	To send to all recipient, select Reply to all at b.
・	Alternatively, tap Messaging → Received msg. → 

Select a folder → Select a message to reply → Tap 
Reply 

Hold:
Quick 
reply or Reply to all → S! Mail/S! Mail(History)

/SMS/SMS(History).
・	To reply with a preset template (Quick reply setting 

→ fP.4-22), touch and hold Reply 
Hold:
Quick 
reply  → select a 

template. 

Forwarding Received Messages

a	Tap Messaging → Received 
msg. → Select a folder

b	Select a message → Tap 
Forward

c	Create a message (fP.4-4 S! 
Mail b)

・	Fw: appears in Subject field automatically.
・	To forward received SMS, select S! Mail or SMS.
・	Alternatively, tap Messaging → Received 

msg. → Select a folder → Tap Forward → Tap 
message to forward.

Advanced

brP.4-22

●● Forwarding Reception Notification or Server Mail

●● Calling Sender

●● Deleting Mail Server Messages via Notification
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●● Change Quick Reply Message (rP.14-10)

●● Set Received Message Notice Content/Hide Notice 
(rP.14-10)

●● Select Secret Folder Message Notice Setting 
(rP.14-10)

●● Adjust 3D Pictograms Auto Play Setting (rP.14-10)

●● Select 3D Pictograms Color Settings (rP.14-11)

●● Select 3D Pictograms Display Speed (rP.14-11)

●● Link External Light to Incoming Feeling Mail 
(rP.14-11)

●● Link External Light Color to Incoming Feeling Mail 
(rP.14-11)

●● Link Vibration to Incoming Feeling Mail (rP.14-11)

●● Set Whether to Sound Handset When Feeling Mail 
Arrives (rP.14-11)

●● Link Ringtone to Incoming Feeling Mail  
(rP.14-11)

●● Set Feeling Mail Ringtone Duration (rP.14-11)

●● Change Font Size (rP.14-11)

●● Change Scroll Unit (rP.14-11)

●● Show/Hide Navigation Bar (rP.14-11)

●● Set S! Mail Receiving Options (rP.14-12)

●● Set S! Mail Receiving Options during Roaming 
(rP.14-12)

●● Set Attached Image Appearance (rP.14-13)

●● Set Attached Image Auto Playback (rP.14-13)

●● Set Attached Sound Auto Playback (rP.14-13)

Using Messages

Handset automatically sorts messages into five 
folders by type.

Folder Message Type

Received msg. Received messages are saved

Drafts Incomplete messages are saved

Templates Created templates are saved

Sent msg. Sent messages are saved

Unsent msg.
Failed/Canceled/Outgoing 
messages are saved

Using Message Information
In Message creation window or notification, 
highlight sender, recipient, phone number or mail 
address to save to Phone Book, place a call, send 
message, etc.

Saving to Phone Book

a	Tap Messaging → Received 
msg. → Select a folder → 
Select a message → Select 
phone number, mail address, 
or URL → Add to phonebook

b	Save a number to Phone Book
■	To Save as a New Entry

New → (fP.2-17 Creating New Entries e)

■	To Update Existing Entry
Update → Search and select entry (fP.2-18) 
→ Save a number to Phone Book (fP.2-17)
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Saving to Bookmark

a	Tap Messaging → Received 
msg. → Select a folder → 
Select a message → Select 
URL → Add to bookmark

b	Enter a title

Using Page Links
Use sender's address, phone number, mail address, 
or URL embedded in message text or Received 
message window.

a	Tap Messaging → Received 
msg. → Select a folder → 
Select a message

b	Use linked information
■	To Place a Voice Call

Select a phone number → Voice call
■	To Place a Video Call

Select a phone number → Video call
■	To Edit a Number before Call

Select a phone number → Edit before call
■	To Send a Message

Select a phone number or an mail address 
→ (fP.4-5 S! Mail e,P.4-7 SMS e)

■	To Access the Internet
Select URL → Go to URL → Yes

・	To message to a phone number, select S! Mail or 
SMS then create message.
・	Alternatively, tap items directly to select.

Using Location Information

a	Tap Messaging → Received 
msg. → Select a folder → 
Select a message

b	Use linked information
■	To Set to Destination

Select location information → Set to 
destination → If confirmation appears, 
choose Yes
・	Follow onscreen instructions.

■	To Save to My Locations
Select location information → Save to my 
location → Name → Enter name → 
Tap Save

■	To View Map via Internet
Select location information → Go to URL  
→ Yes
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Locking/Unlocking Messages
Lock a message or all messages in a folder. When 
deleting a locked message, confirmation appears. Cancel 
lock to delete.

a	Tap Messaging → Received 
msg., Drafts, Templates, Sent 
msg., or Unsent msg. → Select 
folder as required

b	Tap Lock/Unlock (for some  
windows, tap More → Lock/
Unlock) → Tap messages to 
Lock or Unlock → Tap OK 

Deleting Messages or Templates

Deleting Messages
Delete specified messages or all messages in 
message folder.

a	Tap Messaging → Received 
msg., Drafts, Sent msg., or 
Unsent msg. → Select a folder 
as required

b	Tap Delete (for some windows, 
tap More → Delete) → 
Check message to delete → 
Tap Delete → Yes

Deleting Templates
Delete specified templates or all saved templates.

a	Tap Messaging → Templates

b	Tap Delete → Check template 
→ Tap Delete → Yes

・	If protected messages or templates are included in 
the specified messages, a confirmation appears. 
Choose Except protected to delete unprotected 
templates and choose Include all to delete all. 

Saving Attached Files to Data Folder

a	Tap Messaging → Received msg. 
or Sent msg. → Select folder → 
Select message

b	Tap Save (for some windows, 
tap More → Save → Items) → 
Check files to save → 
Tap Save
・	 If files with same name exist, notification 

appears. Tap OK → Edit file name.

Using Mail Group
Use Mail Group to send messages at once.

Creating Mail Group

a	Tap Menu → Phone func. → 
Mail group → Tap Add

b	Enter group name → Tap OK
 → Select Mail name → Tap 
Add

c	Search and select Phone Book 
entry (fP.2-18)
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Sending Message to Mail Group

a	Tap Menu → Phone func. → 
Mail group

b	Select Mail Group → Tap Create 
S! Mail → Create message 
(fP.4-5 S! Mail e)

・	 Alternatively, tap Messaging → Create new 
→ Select Mail Group.

Advanced

brP.4-22

●● Changing Mail Group Name

●● Deleting Mail Group

●● Deleting Member in Mail Group

●● Showing 3D Pictograms

●● Adding Sender to Phone Book

●● Viewing Sender and Recipient

●● Copying Message Content

●● Deleting Message

●● Setting Character Code

●● Moving to Top/Bottom of the Message

●● Viewing Mail/Template Details

●● Sorting Messages

●● Locking/Unlocking Message/Template

●● Changing Messages to Read/Unread

●● Moving SMS Message to Handset/USIM Card

●● Sending Draft Message

●● Editing & Sending Sent Messages

●● Viewing Delivery Report

●● Sending Unsent Messages after Editing

●● Resending Unsent Messages

●● Viewing Error Details for Unsent Message

●● Sending Saved Template via S! Mail

●● Moving Template

●● Copying Template

●● Sending Template

●● Sorting Template

●● Managing Template

●● Setting Secret to Templates Folder

●● Updating Mail List

●● Forwarding Server Mail

●● Deleting Mail List Messages

s

●● Set/Cancel Auto Delete for Received Messages 
When Received Memory is Full (rP.14-11)

●● Set/Cancel Auto Delete for Sent Messages When 
Sent Memory is Full (rP.14-11)

Managing Messages

Create folders in Received msg. and Sent 
msg., and set rules to each folder to sort 
messages automatically.  
Set security to created folders. Received msg. 
and Sent msg. folder cannot be deleted and the 
settings cannot be changed.
In received message lists, tap flag to turn on/off 
the flag. Messages can be sorted by flag status.

Creating Folders

a	Tap Messaging → Received 
msg. or Sent msg.

b	Tap Add new folder 

c	Edit folder name
・	New folder appears at bottom of list.
・	Even if folders with same name exist, 
notification does not appear.

d	If confirmation appears, 
Yes/No
・	 If Yes, see (fP.4-16 Sorting Messages c)
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Moving Messages

a	Tap Messaging → Received 
msg. or Sent msg. → 
Select a folder as required

b	Tap More → Move to folder 
→ Check message to move → 
Tap Move to folder

c	Select a destination folder

・	Received messages are saved to Received msg.
folder, and sent messages are saved to Sent msg. 
folder. To move back to the original folder after 
moving messages to another folder, operate b 
and select original folder.

Sorting Messages
Automatically sort sent/received messages to 
specified folder by number or address, etc. Sort 
messages by S! Mail subject or SMS text. Set up to 
20 rules per folder.

a	Tap Messaging → Received 
msg. or Sent msg.

b	Tap Auto sort → Select a 
folder to move to
・	To add a sorting rule for selected folder, tap 

Add rule.

c	Set sorting rule
■	To Select Phone Number/Mail Address 

from Phone Book
Sender (for some windows, Recipient) → 
From phonebook → Search and select 
entry (fP.2-18) → Select phone number or 
mail address

■	To Select Phone Number/Mail Address 
from History
Sender (for some windows, Recipient) → 
From history → Tap pulldown menu → 
Received or Sent → Select a history

■	To Select Phone Number/Mail Address 
from Group in Phone Book
Sender (for some windows, Recipient) →   
From group → Select a group
・	Groups saved on USIM Card cannot be 

set as a rule.

■	To Enter Phone Number/Mail Address 
Directly
Sender or Sender(Partial match) 
(for some windows, Recipient or 
Recipient(Partial match)) → (Enter 
number or Enter address When Sender 
(for some windows, Recipient) is selected) 
→ Enter phone number or mail address

■	To Select a Rule from Text
Subject → Enter text to set as a rule

d	Tap OK

Sorting Spam 
Messages from unknown mobile address are allotted 
to Spam folder without notice. 

a	Tap Messaging → Settings 
→ Universal settings → Anti-
spam measures

b	Enter Phone Password →
Tap OK
■	To Sort Unknown Address as Spam 

Unregistered → On
■	To Sort Message with Spam Filter

Spam filter → On → Spam filter → 
Tap Edit → (If address already exists 
in the list, tap Add filter) → Sender/
Sender(Partial match)/Subject
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■	To Add Address to Permitted List
Permitted list → On → Permitted list 
→ Tap Edit → (If address already exists, 
tap Add filter) → Sender/Sender(Partial 
match)/Subject
・	Available only when Spam filter/

Unregistered is On.

Advanced

bfP.4-26

●● Changing Folder Name

●● Setting Secret to Folder

●● Deleting Folders

●● Viewing Message or Folder Details

●● Deleting Sorting Rules

s

●● Change Received Message View (rP.14-11)

●● Change Sent Message View (rP.14-11)

Advanced Settings

b
Sending S! Mail

Specifying Recipient without Phone Book
In S! Mail creation window, tap Recipient field

■	To Enter Address from History Records
From history → Tap pulldown menu → Sent 
or Received → Select a record

■	To Select from Mail Group
From mail group → Select Mail Group

■	To Enter Phone Number Directly
Enter number → Enter phone number

■	To Enter Mail Address Directly
Enter address → Enter mail address

Adding Address
In S! Mail creation window, tap Recipient field 
→ Tap Add recipient

■	To Select from Phone Book
From phonebook → Search and select entry 
(fP.2-18) → Select phone number or mail address

■	To Enter Address from History Records
From history → Tap pulldown menu → Sent 
or Received → Select a record

■	To Select from Mail Group
From mail group → Select Mail Group

■	To Enter Phone Number
Enter number → Enter phone number

■	To Enter Mail Address
Enter address → Enter mail address

・	 The number of addresses appears next to the 
Recipient field  in S! Mail creation window.

Viewing History Details
In S! Mail creation window, tap Recipient field 
From history → Tap pulldown menu → Sent or 
Received → Tap View → Select a record to view

Deleting Messaging History Records
In S! Mail creation window, tap Recipient field 
→ From history → Tap pulldown menu → 
Sent or Received → Tap Delete
■	To Delete a Record

Select an address → Tap Delete → Yes
■	To Delete All Records

Mark all → Tap Delete → Yes

Changing Address Type to To, Cc, or Bcc
In S! Mail creation window, tap Recipient field 
→ Tap an address  to change → Select an 
item

Deleting Address
In S! Mail creation window, tap Recipient field 
→ Tap Remove
■	To Delete a Recipient

Select a recipient → Tap Remove → Yes
■	To Delete All Recipients

Mark all → Tap Remove → Yes
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Viewing Attached File
In S! Mail creation window, tap Attach field 
→ Select a file to view

Removing Attached File
In S! Mail creation window, tap Attach field 
→ Tap Remove
■	To Remove an Attached File

Select a file → Tap Remove → Yes
■	To Remove All Attached Files

Mark all → Tap Remove → Yes

Inserting Information into S! Mail Messages
While creating message in S! Mail creation 
window, tap More → Insert

■	To Insert Notepad
Notepad → Select an item

■	To Insert Location Information
Location info → Current location/From my 
locations/From location logs (fP.10-8)

・	In the following cases location information 
cannot be inserted.

-	Message attached JPEG file
-	Images inserted using Graphic Mail

■	To Insert Barcode
Bar code reader → (fP.10-14 Barcode Reader b)

■	To Insert Signature
Signature

■	To Insert Phone Number from Phone Book
Phonebook → Search and select entry (fP.2-18) → 
Select an item

■	To Insert Account Details
Account details → Select an item

■	To Insert a Part of Mail Address
Quick address list → Select an item

・	 For Graphic Mail, Hangul characters are not 
available. If text to be inserted (Notepad,  
Phone Book etc.) contains Hangul characters, 
Hangul characters will be deleted.

Moving Cursor to Top/End of Text
While creating message, in S! Mail creation 
window tap More → Cursor position → Select 
an item

Adding Words to Dictionary (Japanese)
While creating message in S! Mail creation 
window, tap More → Add to dictionary → 
(fP.2-14 Saving to User’s Dictionary b)

Setting Conversion
While creating message in S! Mail creation 
window, tap More → Conversion

■	To Activate/Cancel Prediction
Under Prediction, On or Off

■	To Activate/Cancel Learning
Under Learning, On or Off

■	To Reset Learning
Reset learning → Enter Phone Password → 
Tap OK → Yes

■	To Clear Records of Pictograms/Symbols
Clear history → Yes

■	To Change Cursor Movement Speed
Auto cursor → Off/Slow/Fast

Saving S! Mail Being Created to Drafts
In S! Mail creation window, tap Save → 
To Drafts
・	 Only messages with recipient, subject, or text 

entered, or file attached can be saved.

Sending Feeling Mail
In S! Mail creation window, tap Settings → 
Feeling settings → Select a Feeling → Select 
pictogram

Resetting Feeling Setting
In S! Mail creation window, tap Settings → 
Reset feeling

Setting Message Actions
In S! Mail creation window, tap Settings → 
Action settings 
■	To Set Whether to Delete Automatically 

after the Other Party Reads the Message
Under Set auto delete, On or Off

■	To Set Reply Request
Under Reply request, On or Off
・	When On is set, select Edit message from 

Reply request to edit a message.

■	To Restrict Message Forwarding
Under Forward NG, On or Off
・	When On is set, select Edit message from 

Forward NG to edit a message.

■	To Restrict Message Deletion
Under Delete NG, On or Off
・	When On is set, select Edit message from 

Delete NG to edit a message.
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■	To Restrict Message Access with an Open 
Question
Quiz → Quiz setting → Open question → 
Question → Enter question → Answer → Enter 
answer → Message (Correct) → Enter message when 
answer is correct → Message (Incorrect) → Enter 
message when answer is incorrect → Tap OK

・	To edit question, tap Edit question.

■	To Restrict Message Access with a 
Multiple Choice Question
Quiz → Quiz setting → Multiple choice question 
→ Question → Enter question → Answer → Select 
correct number → Select Example1 to 4 field to enter 
choices → Message (Correct) → Enter message 
when answer is correct → Message (Incorrect) → 
Enter message when answer is incorrect → Tap OK

・	To edit question, tap Edit question.

・	When Action settings are set, the recipient's 
action can be set.

Changing Maximum Size of Message
In S! Mail creation window, tap Settings → 
Sending options → Max creation size → 1MB / 
300KB
・	Tap Messaging → Settings → S! Mail settings 

→ Sending options → Max creation size to 
view the size(fP.14-12).

・	If image files exceeding specified sizes are attached, 
the image file will be automatically resized.

・	When the setting is changed to 300KB while 
a message is being created, and an image file 
exceeding 300KB is attached, a message will 
appear informing the user that changes cannot be 
made until the attached file is deleted.

Requesting S! Mail Delivery Report
In S! Mail creation window, tap Settings → Sending 
options → Under Delivery report, On or Off
・	 Set On to receive a Delivery Report when a 

message is sent from the Mail Server to the other 
party. Set this option to message being created.

Setting Reply Settings
In S! Mail creation window, tap Settings → Sending 
options → Under Reply settings, On or Off
・	 Set the address in "Reply to" address (fP.14-10).

Setting Message Priority
In S! Mail creation window, tap Settings → 
Sending options → Priority → Select an item

Setting whether to Delete Message from 
Server after Remote Forwarding
In S! Mail creation window, tap Settings → 
Sending options → Remote Fwd action → 
Select an item

・	 This function is available only when forwarding 
Server Mail message (fP.4-26).

Using Template to Create S! Mail
In S! Mail creation window, tap More → 
Launch template → Select a template

・	 If you are already using a template, you are 
prompted to discard already made modifications. 
Choose Yes to discard them and set up a new 
template.

Viewing 3D Pictograms before Sending
In S! Mail creation window, tap More → Show 
3D Pictograms

Sending S! Mail Automatically within Signal Area
In S! Mail creation window, tap More → 
Send Reservation → Within network → Yes

Setting Delivery Time
In S! Mail creation window, tap More → Send 
Reservation → Date & time → Reserved date 
→ Enter reserved date → Reserved time → Enter 
reserved time → OK → Yes

Deleting All Text
In S! Mail creation window, tap More → 
Remove text → Yes

Changing Text Color
In Graphic Mail creation window, Color → 
Select a color → Enter text

Blinking Text
In Graphic Mail creation window, Effect → 
Blink → On → Enter text

・	 To enter normal text subsequently, Effect → 
Blink → Off → Enter text.

Aligning Text
In Graphic Mail creation window, Effect → 
Align → Select an item → Enter text
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Inserting BGM/Flash®/Line
In Graphic Mail creation window, Insert 

■	To Insert BGM from Data Folder
BGM → Ring songs・tones or Music → 
Select a file

■	To Record BGM to Insert
BGM → Record sound → 
(fP.10-13 Recording Sound b)

■	To Insert Flash®
Flash → Select a file

■	To Insert Line
Line

Canceling Inserted BGM
In Graphic Mail creation window with BGM, 
Insert → BGM cancel

Changing Entered Text Color/Size/Effect
In Graphic Mail creation window with text 
entered, tap Select area → Tap start character 
to modify → Tap Start point → Tap end 
character to modify → Tap End point

■	To Change Font Color
Color → Select a color

■	To Change Font Size
Size → Select an item

■	To Change Effect
Effect → Select an effect → Select an item

■	To Cancel These Modifications
Undo

Viewing Graphic Mail
In Graphic Mail creation window with text, 
tap More → Preview

Saving Graphic Mail as Template
In S! Mail creation window, tap Save → As 
template → Enter file name

・	 Available only when text is decorated (fP.4-6).

Sending SMS

Specifying Recipient without Phone Book
In SMS creation window, tap Recipient field

■	To Enter from History Records
From history → Tap pulldown menu → Sent 
or Received → Select a log

■	To Enter Recipient Phone Number
Enter number → Enter phone number

■	To Select from Mail Group
From mail group → Select Mail Group

Adding Recipient
In SMS creation window, tap Recipient field → Tap 
Add recipients

■	To Select from Phone Book
From phonebook → Search and select entry 
(fP.2-18) → Select phone number

■	To Enter from History Records
From history → Tap pulldown menu → Sent 
or Received → Select a log

■	To Select from Mail Group
From mail group → Select Mail Group

■	To Enter Phone Number
Enter number → Enter phone number

・	 The number of recipients appears next to the 
Recipient field  in the SMS creation window.

Viewing History Details
In SMS creation window, tap Recipient field → 
From history → Tap pulldown menu → Sent or 
Received → Tap View → Select a log to view
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Deleting Messaging History Records
In SMS creation window, tap Recipient field → 
From history → Tap pulldown menu → Sent or 
Received → Tap Delete

■	To Delete a Record
Select an address → Tap Delete → Yes

■	To Delete All Records
Mark all → Tap Delete → Yes

Deleting Recipient
In SMS creation window, tap Recipient field → 
Tap Remove

■	To Delete a Recipient
Select a recipient → Tap Remove → Yes

■	To Delete All Recipients
Mark all → Tap Remove → Yes

Inserting Information into SMS
While creating message, in SMS creation 
window, tap More → Insert

■	To Insert Notepad
Notepad → Select an item

■	To Insert Location Information
Location info → Current location/From my 
locations/From location logs (fP.10-22)

■	To Insert Barcode
Bar code reader → (fP.10-14 Barcode Reader b)

■	To Insert Signature
Signature

■	To Insert Phone Number from Phone Book
Phonebook → Search and select entry (fP.2-18) → 
Select an item

■	To Insert Account Details
Account details → Select an item

■	To Insert a Part of Address
Quick address list → Select an item

Adding Words to Dictionary (Japanese)
While creating message, in SMS creation 
window, tap More → Add to dictionary → 
(fP.2-14 Saving to User’s Dictionary b)

Setting Conversion
While creating message, in SMS creation 
window, tap More → Conversion

■	To Activate/Cancel Prediction
Under Prediction, On or Off

■	To Activate/Cancel Learning
Under Learning, On or Off

■	To Reset User's Dictionary
Reset learning → Enter Phone Password → 
Tap OK → Yes

■	To Clear Records of Pictograms/Symbols
Clear history → Yes

■	To Change Cursor Movement Speed
Auto cursor → Off/Slow/Fast

Saving SMS to Drafts
In SMS creation window, tap Save to Drafts

・	 Available only when either recipient or text is entered.

Converting SMS to S! Mail
In SMS creation window, tap To S!Mail
・	 If SMS containing Hangul characters is converted 

to S! Mail, Graphic Mail will be unavailable.

Requesting SMS Delivery Report
In SMS creation window, tap More → Sending 
options → Under Delivery report, On or Off
・	 Set On to receive a Delivery Report when a message 

is sent from the Message Center to the other party. 
Set this option to message being created.

Setting Mail Server Expiry Time
In SMS creation window, tap More → 
Sending options → Expiry time → Select an item

Deleting All Text
In SMS creation window, tap More → 
Remove text → Yes

Sending SMS Automatically within Signal Area
In SMS creation window, tap More → Send 
Reservation → Within network → Yes

Setting Delivery Time
In SMS creation window, tap More → Send 
Reservation → Date & time → Reserved date 
→ Enter reserved date → Reserved time → 
Enter reserved time → OK → Yes

Viewing 3D Pictograms before Sending
In SMS creation window, tap More → Show 
3D Pictograms
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Received Messages

Retrieving Messages Manually
Tap Messaging → Retrieve new

Setting Display Size of Attached Image
Tap Messaging → Received msg. → Select folder → 
Select message → Tap More → Settings → Picture 
appearance → Select an item

Retrieving Part Received Message
Tap Messaging → Received msg. → Select folder → 
Tap More → Retrieve mail 

■	To Retrieve a Message
Select message to retrieve → Tap Retrieve mail

■	To Retrieve All Messages
Mark all → Tap Retrieve mail

Forwarding Reception Notification or Server 
Mail
Tap Messaging → Received msg. → Select folder → 
Select notification → Tap Forward → Select an item 
→ (fP.4-4 S! Mail b)

Calling Sender
Tap Messaging → Received msg. → Select folder → 
Tap Call → Tap message → Call/Tap Int. call / Tap  
Video call

・	 The sender should be logged as a phone number.

Deleting Mail Server Messages via Notification
Tap Messaging → Received msg. → Select folder → 
Select notification → Tap More → Delete → 
Select an item

Replying to a Message with a Predefined Template
Tap Messaging → Received msg. → Select 
folder → Select message → Touch and hold 
Reply

Hold:
Quick 
reply → Select template

・	 After template is selected, message will be sent. 

Using/Managing Messages

Viewing Attachment
Tap Messaging → Received msg., Sent msg., or 
Unsent msg. → Select a folder as required → 
Select message → Select a file → Open
・	 To save a file to Data Folder before viewing, select 

a file in Message window and select Save.
・	 To register attachment to vCard or vCalendar 

before viewing, select a file in Message window 
and select Register to Phonebook, or Register 
to Calendar.

・	 If a file requiring Content Key is attached, a 
confirmation appears. To view the file, choose Yes 
and purchase or acquire Content Key.

・	 If a file which allows play/view only once is 
attached, a confirmation appears.

Saving Attached Files to Data Folder
Tap Messaging → Received msg. or Sent msg. 
→ Select folder → Select message → Tap 
Save (for some windows, tap More → Save → 
Items) → Check files → Tap Save

・	 If files with the same name exist, notification 
appears. Tap OK → Edit file name.

Changing Mail Group Name
Tap Menu → Phone func. → Mail group → 
Tap Rename group → Select Mail Group → 
Enter Mail Group name → Tap OK
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Deleting Mail Group
Tap Menu → Phone func. → Mail group 
→ Tap Delete → Check Mail Group → Tap 
Delete → Yes

Deleting Member in Mail Group
Tap Menu → Phone func. → Mail group
 → Select Mail Group → Tap Remove → Check 
member → Tap Remove → Yes

Saving Received/Sent Graphic Mail as 
Template
Tap Messaging → Received msg. or Sent msg. 
→ Select folder → Select message → Tap Save 
(for some windows, tap More → Save → As 
template) → Enter file name

・	 Available only when text is decorated (fP.4-6).

Showing 3D Pictograms
Tap Messaging → Received msg., Sent msg., 
or Unsent msg. → Select a folder as required 
→ Select message → Tap More → Show 3D 
Pictograms

Adding Sender to Phone Book
Tap Messaging → Received msg. or Sent msg. → Select 
folder → Tap More → Add to phonebook → Select 
message → Select phone number or mail address

■	To Save as a New Entry
New → (fP.2-17 Creating New Entries e)

■	To Update Existing Entry
Update → Search and select entry (fP.2-18) → 
Enter each item (fP.2-17)

Viewing Sender and Recipient
Tap Messaging → Received msg. or Sent msg. 
→ Select folder → Select message → Tap 
More → View mail address 

Copying Message Content
Tap Messaging → Received msg. or Sent msg. 
→ Select folder → Select message → Tap 
Copy (for some windows, tap More → Copy)

■	To Copy Sender or Recipient Address
Address → Select address to copy

■	To Copy Subject
Subject (fP.2-20 Specifying Range to Copy/Cut)

■	To Copy Text
Message text (fP.2-20 Specifying Range to Copy/Cut)

Deleting Message
Tap Messaging → Received msg., Sent msg., 
or Unsent msg. → Select folder as required 
→ Select message → Tap Delete (for some 
windows, tap More → Delete) → Yes

Setting Picture Appearance
Tap Messaging → Received msg., Sent msg., 
or Unsent msg. → Select folder as required → 
Select message → Tap More → Settings → 
Picture appearance → Select an item

Setting Font Size
Tap Messaging → Received msg., Sent msg., 
or Unsent msg. → Select folder as required → 
Select message → Tap More → Settings → 
Font size → Select an item

Changing Scroll Unit
Tap Messaging → Received msg., Sent msg., or 
Unsent msg. → Select folder as required → Select 
message → Tap More → Settings → Scroll unit → 
Select an item

Showing/Hiding Navigation Bar
Tap Messaging → Received msg., Sent msg., 
or Unsent msg. → Select folder as required → 
Select message → Tap More → Settings → 
Under Navigation bar, On or Off

Setting Character Code
Tap Messaging → Received msg. → Select 
folder → Select message → Tap More → 
Char-code → Select an item

Reporting Received Message as Spam
Tap Messaging → Received msg. → Select 
folder → Select message → Tap More → 
Report spam → Tap Send

Moving to Top/Bottom of the Message
Tap Messaging → Received msg., Sent msg., 
or Unsent msg. → Select folder as required → 
Select message → Tap More → Scroll jump → 
Select an item

Viewing Mail/Template Details
Tap Messaging → Received msg., Templates, 
Sent msg. → Select folder as required → Select 
message or template → Tap Details (for some 
windows, tap More → Details)
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・	 Alternatively, tap Messaging → Received msg., 
Drafts, Templates, Sent msg., or Unsent msg. 
→ Select folder as required → Tap Details (for 
some windows, tap More → Details) → Select 
message or Templates.

Sorting Messages
Tap Messaging → Received msg., Drafts, 
Sent msg. or Unsent msg. → Select folder as 
required → Tap Sort by (for some windows, 
tap More → Sort by) → Select an item 

・	 Sort messages by following items.

-	By time (Time ↓ /Time ↑ )

-	By recipients/sender (Recipients/Sender)

-	By read or unread messages (Read/Unread)

-	By subject (Subject)
-	By message size (Size)

-	By attachment (Attach)

-	By locked/unlocked message (Lock)

-	By flag (Flag)

・	 When Recipients, Sender or Subject is selected, 
messages are sorted in order by single-byte symbol, 
single-byte number, single-byte alphabet, single-
byte Katakana, double-byte symbol, double-byte 
Hiragana, double-byte Katakana, Kanji, Hangul, 
Pictograms, double-byte number, and double-byte 
alphabet. When Subject is selected, messages 
with Untitled appear first.

Locking/Unlocking Message/Template
Tap Messaging → Received msg., Drafts, 
Templates, Sent msg. or Unsent msg. → Select 
folder as required → Tap Lock/Unlock (for 
some windows, tap More) → Lock/Unlock 
→ Tap message/template to lock → Tap OK

・	 Tap message/template to unlock.

Changing Messages to Read/Unread
Tap Messaging → Received msg. → Select a 
folder → Tap More → Switch to read/unread 
→  to read /  to unread → Tap OK

・	 Setting toggles by each tap.

Moving SMS Message to Handset/USIM Card
Tap Messaging → Received msg., Sent msg. 
or Unsent msg. → Select folder as required → 
Tap More → Move to USIM/phone → Tap SMS 
to move → Tap OK

・	 Tap message with  to move to USIM Card, tap 
message with  to move to handset.

・	 Save up to ten messages to USIM Card. The number 
of messages that can be saved varies according to 
the USIM Card.

・	 When moving received SMS messages in a personal 
folder to USIM Card, a confirmation appears. 
Choose Yes to move to USIM Card.

Sending Draft Message
Tap Messaging → Drafts → Select message → 
Tap Send

・	 When recipient is not entered, Send is not available 
for tapping.

Editing & Sending Sent Messages
Tap Messaging → Sent msg. → Select folder 
→ Select message → Tap Edit → (fP.4-4 S! Mail 
b, P.4-7 SMS b)

・	 Alternatively, tap Messaging → Sent msg. → 
Select folder → Tap Edit → Select message to 
send.

Viewing Delivery Report
Tap Messaging → Sent msg. → Select folder 
→ Select a message with Delivery report 
setting → Tap Report

・	 Available only when SMS or S! Mail with phone 
number in Recipient field is sent.

Canceling Sent Messages
Tap Messaging → Sent msg. → Select folder 
→ Select message to cancel → Tap More → 
Set sent cancel → Yes → Let me cancel the 
mail transmitted sometime ago is sent

Sending Unsent Messages after Editing
Tap Messaging → Unsent msg. → Select 
message → Tap Edit → (fP.4-4 S! Mail b, P.4-7 
SMS b)

・	 Alternatively, tap Messaging → Unsent msg. → 
Tap Edit → Select message to send.

Resending Unsent Messages
Tap Messaging → Unsent msg. → Tap Resend 
→ Select message to resend
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Viewing Error Details for Unsent Message
Tap Messaging → Unsent msg. → Tap More 
→ Error details → Select a message to view

Viewing Saved Template
Tap Messaging → Templates → Select 
template

Editing Saved Template
Tap Messaging → Templates → Select saved 
template → Tap Mail → Tap Enter Text field 
→ Enter text → Tap OK → Tap Save → As 
template → Enter file name

Sending Saved Template via S! Mail
Tap Messaging → Templates → Select 
template → Tap Send via message → (fP.4-4 S! 
Mail b)

Moving Template
Tap Messaging → Templates → Tap Move → 
Folders or Files → Check folder or template 
to move → Tap Move → Select a destination

・	 To create new target folder, tap Create folder → 
Enter folder name.

Copying Template
Tap Messaging → Templates → Tap Copy → 
Folders or Files → Check folder or template 
→ Tap Copy → Select a location to copy

Sending Template
Tap Messaging → Templates → Tap More → Send

■	To Send via Message
Via message → Select template → (fP.4-4 S! Mail 
b)

■	To Send via Bluetooth®

Via Bluetooth → Check template to send → 
Tap Send → (fP.13-6 Sending One Item at a Time b)

■	To Send via Infrared
Via infrared → Check template to send → 
Tap Send → (fP.13-3)

■	To Send via IC Transmission
Via IC transmission → Check template to 
send → Tap Send → (fP.13-8)

Sorting Template
Tap Messaging → Templates → Tap More → 
Sort by → Select an item

Managing Template
Tap Messaging → Templates → Select folder 
as required → Tap More → Manage 

■	To Change Folder or File Name
Rename → Select folder or file → Enter name

■	To Create Folder
Create folder → Enter folder name

■	To View Contents Key
Content key info → Select Content Key

■	To Purchase or Acquire Contents Key
Download Content key → Select template

Setting Secret to Templates Folder
Tap Messaging → Templates → Tap More → 
Set/Unset secret → Enter Phone Password → 
Tap OK → Check folders to set secret → Tap OK

・	 Secret folders are hidden in Secret mode. To 
cancel Secret mode temporarily, tap More → 
Unlock temporarily → Enter Phone Password 
→ Tap OK.

Viewing Server Mail
Tap Messaging → Server mail → Retrieve mail 
list → When a confirmation appears, choose 
Yes

Updating Mail List
Tap Messaging → Server mail → Retrieve mail 
list → Tap Update

Receiving Mail List Message
Tap Messaging → Server mail

■	To Receive a Selected Message
Retrieve mail list → If a confirmation appears, 
choose Yes → Tap Get → Check message to 
receive → Tap Get

■	To Receive All Mails
Retrieve all mails
・	Alternatively, Retrieve mail list → When a 
confirmation appears, choose Yes → Tap 
Retrieve all.
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Forwarding Server Mail
Tap Messaging → Server mail → Retrieve 
mail list → If a confirmation appears, choose 
Yes → Tap More → Remote forward → Select 
message to forward (fP.4-4 S! Mail b)

・	 Fw: appears in Subject field automatically.
・	 Set whether to delete message from Server after 

forwarding Server Mail message (fP.4-19 Setting 
whether to Delete Message from Server after 
Remote Forwarding).

Deleting All Server Mail
Tap Messaging → Server mail → Delete all → 
Select an item → Enter Phone Password → 
Tap OK → Yes

Deleting Mail List Messages
Tap Messaging → Server mail → Retrieve mail 
list → If a confirmation appears, choose Yes 
→ Tap More → Delete → Check message to 
delete → Tap Delete → Yes

Viewing Server Mail Usage
Tap Messaging → Server mail → Server mail 
memory
・	 To update status, tap Update.

Viewing Memory Status
Tap Messaging → Memory status → Tap 
pulldown menu → Size (KB) or Count
・	 Received msg., Drafts, Sent msg. Unsent 

msg. and SMS (USIM) memory appears. 
・	 USIM Card SMS (USIM) appears in Count only.
・	 To delete contents of current item, tap Delete 

(fP.12-14 Deleting Registered/Saved Data).

Managing Folders

Changing Folder Name
Tap Messaging → Received msg. or Sent msg. 
→ Tap Rename → Select a folder → Enter name

Setting Secret to Folder
Tap Messaging → Received msg. or Sent msg. 
→ Tap More → Set/Unset secret → Enter Phone 
Password → Tap OK → Select folder → OK
・	 Secret folders are Hide in Secret mode. To cancel 

Secret mode temporarily, tap More → Unlock 
temporarily → Enter Phone Password → Tap OK.

Deleting Folders
Tap Messaging → Received msg. or Sent msg. 
→ Tap More → Delete → Select a folder to delete 
→ Enter Phone Password → Tap OK → Yes

Viewing Message or Folder Details
Tap Messaging → Received msg. or Sent msg. 
→ Tap More → Details → Select a folder

Changing Sorting Rules
Tap Messaging → Received msg. or Sent msg. 
→ Tap Auto sort → Select the folder whose 
rules are to be changed

■	To Change Phone Numbers or E-mail or 
Partial Match Mail Addresses to Sort
Select Rule field → (fP.4-16 Sorting Messages c)

■	To Change the Text
Select Text field → Edit text → Tap OK

Deleting Sorting Rules
Tap Messaging → Received msg. or Sent msg. 
→ Tap Auto sort → Select a folder to have 
rules to delete → Tap Delete → Check rules to 
delete → Tap Delete
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