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Messaging Services

Handset supports S! Mail and SMS services.
Use Graphic Mail with S! Mail.
Learn how to use and manage messages below.

S! Mail & SMS
Use S! Mail to Exchange long text messages with 
SoftBank and other e-mail compatible handsets, 
PCs and other mobile devices.
Enjoy Graphic Mail and multimedia messaging.

Note

S! Mail requires separate subscription.

Use SMS to exchange short text messages with 
SoftBank handsets.

S! Mail1 SMS

Entry Item
s

Address ○ ○

Subject ○ ×

Attachment ○ ×

Text ○ ○

Character Limit
Up to 15,000 double-byte
30,000 single-byte characters (30 KB)2

Up to 70 single-/double-byte characters, or 
up to 160 single-byte alphanumeric3

Recipient
SoftBank handsets, other e-mail compatible 
handsets, PCs

SoftBank handsets

Contents
Long text message, Image, Sound, Graphic 
Mail, and Feeling Mail4

Short text message

1	Send up to 300 KB including address, subject, message text, attachments, etc. (same limit applies to replies and 
forwarded S! Mail messages).

2	Entry limit varies by attachment size etc.
3	When Char-code is set to GSM7 bit (fP.12-5)
4	Exchange Feeling Mail only with compatible handsets

Note

・	Messages created on handset may not appear on other party's handset correctly.
・	Received Hangul messages are viewable. Use only SMS to create new messages in Hangul.
・	Replying to/forwarding received S! Mail automatically deletes Hangul characters.
・	Hangul may be deleted from sent SMS or appear as spaces on other party's handset.
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Messaging Basics
See the flow of messaging transmissions below:

1 2 3
4 5 6
7 8 9

* 0 #

S! Mail

SMS

Managing Messages with Folders
Automatically sort messages to specified folders 
(fP.4-17).

Family

Friends

Others

Message from
Friends

Other
Messages

Message from
Family
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Customizing Mail Address

Change the alphanumerics appearing before 
@ of handset Mail Address (Account Name). 
Default Account Name consists of random 
alphanumerics. For details, access SoftBank 
Website (http://www.softbank.jp).

a	w → Settings → Custom 
mail address

b	Follow onscreen instructions
・	After Mail Address is changed, SoftBank 
sends a confirmation.

c	w → Received msg. → 
Select a folder → Select a 
message from Information → 
Yes

Advanced

s

●● 	Customize or change handset mail address 
(rP.12-2)

Creating/Sending Messages

Created or sent messages will be saved in 
folders based on their status.
For example, sent messages are saved in Sent 
msg.
Incomplete messages are saved in Drafts.
Described below is the method to create/send S! 
Mail and SMS, create Graphic mail, and attach 
files.

S! Mail
Example: Sending S! Mail to a Phonebook entry

Note

・	Received S! Mail in Hangul is viewable. 
However, Hangul is deleted from message 
when replying or forwarding in S! Mail 
(Hangul cannot be used to create S! Mail).

a	w → Create new

Text Entry Window

b	Select Recipient field

c	From phonebook → Search 
Phonebook and selet an entry 
(fP.2-17 Searching Phonebook 
b)

d	Select number or address

e	Select Subject field → Enter 
subject

f	Select Attach field when 
attaching files to mail (fP.4-5)

g	Select Enter text field → Enter 
text

h	w (Send)
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・	Send S! Mail from Sent Messages folder, Enter 
number, Enter address or From group (fP.4-17).
・	Alternatively, press w for 1+ seconds in 

Standby to open S! Mail creation window.
・	Enter SoftBank handset numbers or mail addresses 
in Recipient field. Add up to 20 recipients.
・	If x, l or y is pressed with address, 
subject or text entered, or a file attached, an 
exit confirmation appears. Choose Yes to exit. 
Alternatively, if x or l is pressed, select 
Save to save to Drafts before exiting.
・	Sent messages are saved in Sent msg. or Unsent 

msg.. If Auto delete (fP.12-2) is On (Auto delete) 
and memory is full, sent messages are 
automatically deleted, oldest first (unless 
protected), to make room for new ones. If Unsent 
msg. is full or messages cannot be deleted, 
memory full confirmation appears. Delete items 
and then send message.
・	During message creation, message size appears in 

the upper-right of Create Message window.

Attaching Files
Attach media files directly, or Phonebook/Calendar 
entries, Tasks or Account Details as vCard or 
vCalendar files.
Send up to 300 KB including address, subject and 
text.
Attach up to 20 files per S! Mail message.

a	w → Create new → Select 
Attach field

b	Attach file
■	Data Folder files

Data Folder → Select a file location → 
Select a file
・	When the attached image size exceeds 

300 KB, the image resizing window 
appears. Select a size.

■	Phonebook entries (vCard)
Phonebook details → Search Phonebook 
and select an entry (fP.2-17) → 
w (Add)

■	Calendar/Task entries (vCalendar)
Calendar item → Schedule or Task 
using s → Select an entry to attach

■	Account details (vCard)
Account details → w (Add)

・	To add files, select Attach field → Select Add file, 
and repeat Step b.
・	When files are attached, file type indicators and 
file names appear in Attached file list. 

 : Image	  : Sound

 : Video	  : vCalendar

 : vCard

 : Other

Note

・	Some attachments may be lost depending 
on recipient handset status. For supported 
file types, access SoftBank Mobile Website 
(http://www.softbank.jp).

・	When attaching a video, select a file 
recorded in Video mode (fP.6-9). If file is 
incompatible, a warning message appears.

・	When attaching Account details, Hobby 
cannot be attached.
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Editing Text to Graphic Mail
Example:

・	Changing font size, background color

・	 Inserting image, pictograms in Data Folder

・	 Scrolling characters left and right

・	 For other items, see "Sending S! Mail" (fP.4-17).

a	w → Create new → Select 
Enter text field

b	o → Graphic Mail

Graphic Mail 
Entry Window

c	Font size → Large, Standard 
or Small → Enter message 
text
・	To continue, press w (Add art).

d	w (Add art) → Background 
color

e	Select a background color

f	w (Add art) → Image

g	Pictures → Select a file 
・	When Memory Card is inserted, files can be 

selected from Digital camera folder.
・	To shoot and insert an image, select Take 

photo.
・	When Memory Card is inserted, select 

Picture, press o, then select Memory 
card to select a file from Memory Card.

h	w (Add art) → My Pict. → 
Select a pictogram

i	w (Add art) → 
o (Select area) → Use 
a to move the cursor to the 
starting point of decoration 
and press c (Start) → 
Use a to select an area to 
decorate → c (End)

j	Effect → Scrolling

k	Right to left or Swing

l	x → w (Close) → 
c (OK)

・	In Graphic Mail entry window, select Undo to 
undo most recent change.
・	In Graphic Mail entry window, select Cancel → 

Yes to cancel Graphic Mail and return message 
text only.

Advanced

brP.4-17

●● 	Changing Address Type to To, Cc, or Bcc

●● 	Deleting Address

●● 	Deleting Attached File

●● 	Changing Font Size

●● 	Using Templates

●● 	Moving Cursor to Top or End of Text

●● 	Setting Prediction Entry or Learning Function

●● 	Inserting Information into S! Mail

●● 	Adding Words to Dictionary (Japanese)

●● 	Entering Address Quickly

●● 	Sending Feeling Mail

●● 	Resetting Feeling Setting

●● 	Saving S! Mail Being Created to Drafts

●● 	Saving Graphic Mail as Template

●● 	Using Template to Create S! Mail

●● 	Deleting All Text

●● 	Setting Scroll Unit in S! Mail Creation Window

●● 	Jumping to Top/Bottom of Text

●● 	Viewing 3D Pictograms before Sending
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●● 	Setting Message Actions

●● 	Inserting BGM/Line

●● 	Changing Entered Text Color, Size, or Effect

●● 	Viewing Graphic Mail

s

●● 	Change font size (rP.12-2)

●● 	Change scroll unit (rP.12-2)

●● 	Request or cancel Delivery Report (rP.12-2)

●● 	Insert or hide Signature (rP.12-2)

●● 	Edit Signature (rP.12-2)

●● 	Set or cancel Auto Delete for sent messages when 
Sent memory is full (rP.12-2)

●● 	Show or hide transmission progress bar (rP.12-3)

●● 	Always show or hide send result (progress bar 
hidden) (rP.12-3)

●● 	Set message sending priority (rP.12-4)

●● 	Set sent message Mail Service Center expiry 
(rP.12-4)

●● 	Set time to send a message via Mail Service Center 
(rP.12-4)

●● 	Select reply setting (rP.12-4)

●● 	Set "reply to" address (rP.12-4)

SMS
Example: Sending SMS to a Phonebook entry.

a	w → Create new SMS

Text Entry Window

b	Select Recipient field 

c	From phonebook → Search 
Phonebook and select a 
recipient (fP.2-17 Searching 
Phonebook b)

d	Select a phone number

e	Select Enter text field → Enter 
text

f	w (Send)

・	Enter SoftBank handset numbers in Recipient field. 
Add up to 20 Recipients.
・	When entered text exceeds entry limit (fP.4-2), 
S! Mail conversion confirmation appears. Choose 
Yes to switch to S! Mail.
When Hangul text is included, a confirmation to 
delete Hangul text appears. Choose Yes to delete 
Hangul text and switch to S! Mail.
・	Sent messages are saved in Sent msg. or Unsent 

msg.. If Auto delete (fP.12-2) is On (Auto delete) 
and memory is full, sent messages are 
automatically deleted, oldest first (unless 
protected), to make room for new ones. If Unsent 
msg. is full or messages cannot be deleted, 
memory full confirmation appears. Delete items 
and then send message.

Advanced

brP.4-21

●● 	Deleting Recipient

●● 	Changing Font Size

●● 	Using Templates

●● 	Moving Cursor to Top or End of Text

●● 	Setting Prediction Entry or Learning Function

●● 	Inserting Information into SMS

●● 	Adding Words to Dictionary (Japanese)

●● 	Entering Address Quickly

●● 	Saving SMS to Drafts

●● 	Converting SMS to S! Mail

●● 	Deleting All Text
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●● 	Viewing 3D Pictograms before Sending

s

●● 	Change font size (rP.12-2)

●● 	Change scroll unit (rP.12-2)

●● 	Request or cancel Delivery Report (rP.12-2)

●● 	Insert or hide Signature (rP.12-2)

●● 	Edit Signature (rP.12-2)

●● 	Set or cancel Auto Delete for sent messages when 
Sent memory is full (rP.12-2)

●● 	Show or hide transmission progress bar (rP.12-3)

●● 	Always show or hide send result (progress bar 
hidden) (rP.12-3)

●● 	Select reply setting (rP.12-4)

●● 	Set "reply to" address (rP.12-4)

●● 	Set Mail Service Center message expiry time 
(rP.12-5)

●● 	Set Message Center Number (rP.12-5)

●● 	Edit Message Center Number (rP.12-5)

●● 	Change character code (rP.12-5)

Using Templates

a	w → Templates

b	Select a template
■	To use a Graphic Mail template to 

create or send S! Mail
Graphic Mail templates → Select a 
Graphic Mail template → c (Mail) → 
(fP.4-4 S! Mail b)

■	To use fixed phrases to send SMS
Text templates → Highlight a fixed 
phrase to use → o → Send → 
(fP.4-7 SMS b)

Incoming Messages

There are two major ways to receive S!Mail.
Auto download: Mail Service Center sends 
complete S! Mail messages automatically.
Manual retrieval: Mail Service Center sends S! 
Mail Notice; retrieve complete message.
Received messages are saved to Received 
msg..
Learn how to receive and respond to messages 
below.
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Viewing New Messages
When a message is received, notice appears in 
Standby. Number of messages, sender and received 
date/time appear.

・	 For S! Mail, an entire message including 
attachments is automatically received. Note 
that applicable charges will apply based on your 
contract conditions. You can also set not to 
receive an entire message automatically (fP.4-10).

Information Window 
(Received Messages)

a	In the notification window, 
c (View) → Select a folder

Message List 
Window

b	Select a new message

Message Window 
(S! Mail)

・	 If 3D Pictograms confirmation appears, select 
Always, Only unread or Disable.

・	3D Pictograms
	 When viewing new/unread messages, message 

text appears in 3D animation.
	 If 3D Pictogram (fP.12-3) is set to other than 

Disable, 3D animation appears. After animation 
stops or w (Stop) is pressed, Message window 
appears. Use Menu options in Message window.
・	When a file is attached, a file name and thumbnail 

appear at the bottom of the message.
・	If messages are received when not in Standby, 

sender numbers or mail addresses (names if saved 
in Phonebook), etc. scroll across Display top. 
Afterward  appears (fP.1-4, P.12-3). 

・	When a Delivery Report arrives,  flashes and 
disappears. In Standby, a notification appears. 
・	Received messages are saved in Received 

msg.. If Auto delete (fP.12-2) is On (Auto 
delete) and memory is full, received messages 
are automatically deleted, oldest first (unless 
protected), to make room for new ones. If 
messages cannot be deleted, memory full 
confirmation appears. Delete messages and retry.

Note

・	Outside Japan, selecting Auto download 
in Receiving options of Roaming auto 
settings may incur very high Packet 
Communications charges. Auto download 
enabled (fP.12-4) by default; complete S! 
Mail messages download automatically.
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Retrieving Messages Manually
When Receiving options (fP.12-4) is set to 
Manual retrieval, S! Mail is temporarily stored 
on Mail Server; part of the received message is 
sent to handset as a reception notification. Retrieve 
complete messages from Mail Server.

a	w → Received msg.

b	Select a folder → Select a 
notification

c	Retrieve mail

・	Message List Indicators
	 Unread Message Notification

	  : Priority high

	  : Priority standard

	  : Priority low

	 Read Message Notification

	  : Priority high

	  : Priority standard

	  : Priority low

Viewing from Message List
View messages from the message list window in 
Received msg., Drafts, Sent msg. or Unsent 
msg..

a	w → Received msg., Sent 
msg. or Unsent msg. → Select 
a folder as required

Mail Folder 
list window 
(Received 
messages) 
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b	Select a message
Message type icon
Saved date and time
Sender or recipient
address

Message subject or heading

Message List 
Window
(Received 
messages)

・	Secret folders are hidden when Secret mode is 
set to Hide. To show secret folders, o → 
Unlock temporarily → Enter Phone Password 
→ c (OK) → Select a folder.
・	In Message window, press * or # for 

next/previous message.
・	"No message" appears when there is no message 

in Received msg., Drafts, Sent msg. or Unsent 
msg..

Message List
These indicators appear in message lists.

・	Received Message Indicators
	 Unread S! Mail

	   : Priority high

	   : Priority standard

	   : Priority low

	   : Media File Inserted

	 Read S! Mail

	   : Priority high

	   : Priority standard

	   : Priority low

	   : Media File Inserted

	 Unread Message Notification
	  : Priority high

	  : Priority standard

	  : Priority low

	 Read Message Notification
	  : Priority high

	  : Priority standard

	  : Priority low

	 Unread SMS

	  : Saved to Phone

	  : USIM Card SMS

	 Read SMS

	  : Saved to Phone

	  : USIM Card SMS

	 Receiving 

	  : S! Mail

・	Draft Message Indicators
	 S! Mail

	   : S! Mail

	   : Media File Inserted

	 SMS

	  : SMS

・	Unsent Message Indicators
	 S! Mail

	   : S! Mail

	   : Media File Inserted

	  : Sending

	 SMS

	  : SMS

	  : USIM Card SMS

・	Sent Message Indicators 
	 S! Mail

	   : S! Mail

	   : Media File Inserted
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	 SMS

	  : SMS

	  : USIM Card SMS

	 Delivery Report

	   : Unread S! Mail

	  : Unread SMS

・	If Secret mode is active, only phone number or 
address appears for messages to/from secret 
entries.

Replying to Received Messages

a	w → Received msg.

b	Select a folder → Select a 
message to replay

c	o → Reply → S! Mail, S! 
Mail (History), SMS or SMS 
(History)
・	To quote the message text of the received 

message, select S! Mail (History) or SMS 
(History)

d	Create a message (fP.4-4 S! 
Mail e)

・	Re: is automatically added to the subject of reply S! 
Mail.
・	Press w (Reply) in Step c to display the S! 

Mail creation window or SMS creation window 
with message text of received message quoted.

Forwarding Received Messages

a	w → Received msg. → 
Select a folder

b	Highlight a message to 
forward → o → Forward

c	Create a message (fP.4-4 S! 
Mail b)

・	Fw: appears before forwarded S! Mail Subject 
automatically.
・	To forward received SMS, select S! Mail or SMS.

Advanced

brP.4-23

●● 	Calling Sender

●● 	Replying to All

●● 	Forwarding Reception Notification or Server Mail

●● 	Deleting Server Mail via Notification

●● 	Setting Display Size of Attached Image

s

●● 	Change font size (rP.12-2)

●● 	Change scroll unit (rP.12-2)

●● 	Set or cancel Auto Delete for received messages 
when Received memory is full (rP.12-2)
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●● 	Set received message notice content or hide notice 
(rP.12-3)

●● 	Select secret folder message notice setting 
(rP.12-3)

●● 	Change message list view (rP.12-3)

●● 	Change received message view (rP.12-3)

●● 	Adjust 3D Pictogram auto play setting (rP.12-3)

●● 	Select 3D Pictogram color settings (rP.12-3)

●● 	Select 3D Pictogram display speed (rP.12-3)

●● 	Set S! Mail receiving options (rP.12-4)

●● 	Set S! Mail receiving options during roaming 
(rP.12-4)

●● 	Show or hide emotion in received Feeling Mail 
Notification (rP.12-4)

●● 	Link External Light to incoming Feeling Mail 
(rP.12-4)

●● 	Link External Light color to incoming Feeling Mail 
(rP.12-4)

●● 	Link Vibration to incoming Feeling Mail (rP.12-4)

●● 	Set whether to sound handset when Feeling Mail 
arrives (rP.12-5)

●● 	Linking Ringtone to incoming Feeling Mail 
(rP.12-5)

●● 	Set Feeling Mail ringtone duration (rP.12-5)

●● 	Set attached image appearance (rP.12-5)

●● 	Set attached image auto playback (rP.12-5)

●● 	Set attached sound auto playback (rP.12-5)

Using Messages

Organize messages by type in five default 
folders.

Folder Message Type

Received msg. Received Mail are Saved

Drafts Incomplete Mail are Saved

Templates
Templates for Graphic Mail or 
fixed phrases for SMS are Saved

Sent msg. Sent Mail are Saved

Unsent msg.
Failed/Cancelled/Outgoing Mail 
are Saved

Using Message Information
In a Message or Notification, highlight sender, 
recipient, phone number or mail address to save it 
to Phonebook, place a call, send mail, or open or 
bookmark a website. 

Saving to Phonebook

a	w → Received msg. → 
Select a folder → Select a 
message → Select phone 
number, E-mail address, or 
URL → Add to phonebook

b	Save a number to Phonebook
■	To save as a new entry

New → (fP.2-15 Saving Phonebook as a 
new entry b)

■	To update existing entry
Update → Search Phonebook and select 
entry (fP.2-17) → Save a number to 
Phonebook (fP.2-15)
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Saving to Bookmark

a	w → Received msg. → 
Select a folder → Select a 
message → Select URL → Add 
to bookmark

b	c (Select) → Enter a title → 
w (Save)

Using Page Links
Use sender's address, or a phone number, address, 
or URL embedded in message text.

a	w → Received msg. → 
Select a folder → Select a 
message

b	Use linked information
■	To make a Voice Call

Select a phone number → Voice call
■	To edit a number before call

Select a phone number → Edit before 
call

■	To send a message
Select a phone number or an E-mail 
address → Create message → S! Mail 
or SMS (fP.4-4 S! Mail e, P.4-7 SMS e)

■	To access the Internet
Select URL → Go to URL → Yes

・	To message to a phone number, select S! Mail or 
SMS then create message.

Locking/Unlocking Messages
Select and protect one or all messages in a folder. 
When deleting a protected message, a confirmation 
appears.
Cancel protection as needed.

a	w → Received msg., 
Drafts, Sent msg. or Unsent 
msg. → Select a folder as 
required

b	Lock/Unlock a message
■	To lock/unlock an item

Highlight a message to lock or unlock → 
o → Lock or Unlock → Selected

■	To lock/unlock multiple items
o → Lock or Unlock → Multiple 
→ Check a message to lock or unlock → 
w (Lock) or w (Unlock)

■	To lock/unlock all items
o → Lock or Unlock → All
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Deleting Messages or Templates

Deleting Messages
Delete specified or all messages in Mailbox.

a	w → Received msg., 
Drafts, Sent msg. or Unsent 
msg. → Select a folder as 
required

b	Delete a message
■	To delete an item

Highlight a message to delete → o 
→ Delete → Selected → Yes

■	To delete multiple items
o → Delete → Multiple → Check 
messages to delete → w (Delete) → 
Yes

■	To delete all messages in the 
selected folder
o → Delete → All → Enter Phone 
Password → c (OK) → Yes

Deleting Templates
Delete specified templates or all saved templates.

a	w → Templates → 
Graphic Mail templates or 
Text templates

b	Delete a template
■	To delete an item

Highlight a Graphic Mail template or fixed 
phrase to delete → o → Delete → 
Selected → Yes

■	To delete multiple items
o → Delete → Multiple → Check 
templates or fixed phrases to delete → 
w (Delete) → Yes

■	To delete all items
o → Delete → All → Enter Phone 
Password → c (OK) → Yes

Advanced

brP.4-23

●● 	Editing & Sending Sent/Unsent Messages

●● 	Saving Received/Sent Graphic Mail as Template

●● 	Showing 3D Pictograms

●● 	Adding Sender to Phonebook

●● 	Viewing Sender and Recipient

●● 	Copying Message Content

●● 	Deleting Message

●● 	Viewing Mail Details

●● 	Setting Font Size

●● 	Setting Character Code

●● 	Changing Scroll Unit

●● 	Moving to Top/Bottom of the Message

●● 	Switching Message List View

●● 	Sorting Messages

●● 	Changing Messages to Read/Unread

●● 	Moving SMS Message to handset/USIM Card

●● 	Sending Unsent Messages after Editing

●● 	Resending Unsent Messages

●● 	Sending Saved Graphic Mail Template via S! Mail

●● 	Moving Graphic Mail template

●● 	Copying Graphic Mail template

●● 	Sending Graphic Mail template

●● 	Sorting Graphic Mail Template

●● 	Managing Graphic Mail Template

●● 	Setting Secret to Graphic Mail Templates Folder

●● 	Forwarding Server Mail

●● 	Deleting Mail List Messages

s

●● 	Set or cancel Auto Delete for received messages 
when Received memory is full (rP.12-2)

●● 	Set or cancel Auto Delete for sent messages when 
Sent memory is full (rP.12-2)

●● 	Change message list view (rP.12-3)
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Saving Attached Files to Data 
Folder

a	w → Received msg. or 
Sent msg. → Select folder → 
Select message

b	o → Save items

c	Save a file
■	To save an item

Highlight file to save → c (Select)

■	To save multiple items
o → Save multiple → Check files to 
save → w (Save)

■	To save all items
o → Save All

・	 If file name already exists warning appears, 
press c (OK) → Edit file name → w 
(Save).

Managing Mail Folders

Create folders in Received msg. or Sent msg. 
folder; set rules for folders to automatically sort 
messages. Set Security for personal folders. 
Received and Sent folder cannot be deleted; 
setting cannot be changed.

Creating Folders

a	w → Received msg. or 
Sent msg.

b	o → Add new folder

c	Edit folder name
・	New folder appears at bottom of list.
・	No message appear if folder names overlap.

Moving Messages

a	w → Received msg. or 
Sent msg. → Select a folder

b	Move a message
■	To move an item

Highlight a message to move → o → 
Move to folder → Selected

■	To move multiple items
o → Move to folder → Multiple → 
Check messages to move → w (Move)

■	To move all items
o → Move to folder → All

c	Select a destination folder

・	Received messages are saved to Received folder, 
and sent messages are saved to Sent folder. 
To move back to the original folder after moving 
messages to another folder, select Received or 
Sent folder in Step c.
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Sorting Messages
Sort and save the sent/received messages 
automatically by phone number, mail address, etc. 
to the specified folders. Sort messages by S! Mail 
subject or SMS text. Set up to 20 rules per folder.

a	w → Received msg. or 
Sent msg.

b	Highlight a folder to set a 
sorting rule → o → Auto 
sort

c	Set sorting rule
■	To select phone number/E-mail 

address from Phonebook
Select rule field → Sender or Recipient 
→ From phonebook → Search the 
phonebook and select an entry (fP.2-17) → 
Select a phone number or mail address

■	To enter phone number/E-mail 
address directly
Select rule field → Sender or Recipient 
→ Direct input → Enter a phone number 
or mail address

■	To select phone number/E-mail 
address from Group in Phonebook
Select rule field → Sender or Recipient 
→ From group → Select a group
・	Groups saved on USIM Card cannot be 

set as a rule.

■	To select a rule from text
Select rule field → Subject → Enter text 
to set for a sorting rule

d	w (OK)

Advanced

brP.4-28

●● 	Changing Folder Name

●● 	Deleting Folders

●● 	Setting Secret to Folder

●● 	Changing Sorting Rules

●● 	Deleting Sorting Rules

●● 	Viewing Message or Folder Details

s

●● 	Change received message view (rP.12-3)

●● 	Change sent message view (rP.12-3)

Advanced Settings
b
Sending S! Mail

Entering Address from Other Than Phonebook
In S! Mail creation window, select Recipient 
field

■	To enter from logs
Select a displayed log

■	To enter phone number directly
Enter number → Enter phone number

■	To enter E-mail address directly
Enter address → Enter mail address

■	To select phone number from Group in 
Phonebook
From group → Select group

・	If the number of items stored in a group exceeds 
21, check recipients to send to → Press 
w (Add).

・	When multiple phone numbers or mail addresses 
are saved in an entry, Selection window for 
address may appear. Select a phone number or a 
mail address.
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Adding Address
In S! Mail creation window with address 
entered, select Recipient field → Add recipients

■	To enter from logs
Select a displayed log → w (Done)

■	To select from Phonebook
From phonebook → Search Phonebook and 
select entry (fP.2-17) → Select phone number or 
E-mail address → w (Done)

■	To enter phone number directly
Enter number → Enter a phone number → 
w (Done)

■	To enter mail address directly
Enter address → Enter a mail address → 
w (Done)

■	To select phone number from Group in 
Phonebook
From group → Select a group → w (Done)

・	When multiple phone numbers or mail addresses 
are saved in an entry, Selection window for 
address may appear. Select a phone number or a 
mail address.

・	 The number of addresses appears next to Recipient 
field  in S! Mail creation window.

Changing Address Type to To, Cc, or Bcc
In S! Mail creation window, select Recipient 
field → Highlight an address to change → 
o → Change to To, Change to Cc or 
Change to Bcc → w (Done)

Deleting Address
In S! Mail creation window, select Recipient 
field

■	To delete an item
Highlight an address to delete → o → 
Remove → Selected → w (Done)

■	To delete all items
o → Remove → All → Yes → 
w (Done)

Viewing Attached File
In S! Mail creation window, select Attach field 
→ Highlight a file to view → c (Open)

Deleting Attached File
In S! Mail creation window, select Attach field

■	To delete an item
Highlight a file to delete → o → Remove → 
Selected → w (Done)

■	To delete all items
o → Remove → All → Yes → 
w (Done)

Changing Font Size
While creating S! Mail message text, o → 
Font size → Select an item

Using Templates
While creating S! Mail message text, o → 
Text templates → Select a fixed phrase

Moving Cursor to Top or End of Text
While creating S! Mail message text, o → 
Cursor position → Select an item

Setting Prediction Entry or Learning Function
While creating S! Mail message text, o → 
Conversion

■	To activate or cancel the prediction entry 
function
Prediction On or Prediction Off

■	To activate or cancel the learning 
function
Learning On or Learning Off

■	To reset logs
Reset learning → Enter Phone Password → 
c (OK) → Yes

■	To reset logs of pictograms or symbols
Clear history
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Inserting Information into S! Mail
While creating S! Mail message text, o → 
Advanced

■	To insert a signature
Signature

■	To insert information in Phonebook
Phonebook → Search the phonebook and select 
an entry (fP.2-17) → Select an item

■	To insert Account Details information
Account details → Select an item

Adding Words to Dictionary (Japanese)
While creating S! Mail message text, o → 
Add to dictionary → (fP.2-12 Saving to User's 
Dictionary b)

Entering Address Quickly
While creating S! Mail message text, o → 
Quick address list → Select an item

Sending Feeling Mail
In S! Mail creation window, o → Feeling 
Setting → Select a feeling → Select a 
pictogram for the feeling

Resetting Feeling Setting
In S! Mail creation window, o → Reset 
feeling

Saving S! Mail Being Created to Drafts
In S! Mail creation window, o → Save to 
Drafts
・	 Only messages with recipient, subject, or text 

entered, or file attached can be saved.

Saving Graphic Mail as Template
While creating S! Mail message text, o → 
Save as Graphic Mail template → Enter a file 
name

・	 Available only when text is decorated (fP.4-6).

Using Template to Create S! Mail
In S! Mail creation window, o → Launch 
Graphic Mail template → Select a template

・	 If you are already using template, you are prompted 
to discard the modification so far. Choose Yes to 
discard it and invoke a new template.

Deleting All Text
Highlight Enter text field in the S! Mail 
creation window → o → Remove text → 
Yes

Setting Scroll Unit in S! Mail Creation 
Window
Highlight Enter text field in the S! Mail 
creation window → o → Scroll unit → 
Select an item

Jumping to Top/Bottom of Text
In S! Mail creation window, highlight Enter 
text field → o → Scroll jump → Select an 
item

Viewing 3D Pictograms before Sending
In S! Mail creation window, o → Show 3D 
Pictograms

Setting Message Actions
In S! Mail creation window, o → Action 
settings

■	To set whether to automatically delete 
a message when other party reads the 
message
Set auto delete → Select an item

■	To request other party to reply
Reply request → On/Off → On → Enter a 
message requesting a reply

・	When On is set, select Edit Message from 
Reply Request to edit a message.

■	To prevent a message from being 
forwarded
Forward NG → On/Off → On → Enter a 
message indicating no forwarding allowed

・	When On is set, select Edit Message from 
Forward NG to edit a message.
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■	To prevent a message from being deleted
Delete NG → On/Off → On → Enter a 
message indicating no deletion allowed

・	When On is set, select Edit Message from 
Delete NG to edit a message.

■	To prevent a message from being read 
before answering (one answer to one 
question) questions correctly
Quiz → On/Off → Open question → Select 
Question field → Enter a question → Select 
Answer field → Enter an answer → Select 
Message (Correct) field → Enter a message for the 
correct answer → Select Message (Incorrect) field 
→ Enter a message for the incorrect answer → 
w (Done)

・	Select Edit question from Quiz to edit a 
question again.

■	To prevent a message from being read 
before answering (multiple choice) 
questions correctly
Quiz → On/Off → Multiple choice question 
→ Select Question field → Enter a question → 
Highlight Answer field → Use s to select the 
correct number → Select Example1 to 4 field and 
enter alternatives → Select Message (Correct) 
field → Enter a message for the correct answer → 
Select Message (Incorrect) field → Enter a message 
for the incorrect answer → w (Done)

・	 Select Edit question from Quiz to edit a question 
again.

・	 Set Action settings to set actions of messages on 
the recipient side.

Requesting S! Mail Delivery Report
In S! Mail creation window, o → Sending 
options → Delivery report → Select an item

・	 Select On to receive a Delivery Report when a 
message is sent from Mail Server to the other 
party. This option can be set to the message being 
created.

Setting Reply Settings
In S! Mail creation window, o → Sending 
options → Reply settings → Select an item

・	 Set a reply destination from "Reply to" address 
(fP.12-4).

Setting Message Priority
In S! Mail creation window, o → Sending 
options → Priority → Select an item

Setting Mail Server Expiry Time
In S! Mail creation window, o → Sending 
options → Expiry time → Select an item

Setting Delivery Time
In S! Mail creation window, o → Sending 
options → Delivery time → Select an item

Setting whether to Delete Message from 
Server after Remote Forwarding
In S! Mail creation window, o → Sending 
options → Remote Fwd action → Select an 
item

・	 This function is available only when forwarding 
Server Mail message (fP.4-27).

Inserting BGM/Line
In S! Mail creation window, select Enter text 
field → o → Graphic Mail → Insert

■	To insert BGM from Data Folder
BGM → Ring songs・ tones or Music → 
Select a file

■	To record BGM to insert
BGM → Record sound → c (Record) → 
w (Stop) → o → Add to message

■	To insert a separator line
Line

Canceling Inserted BGM
In Graphic Mail creation window with BGM 
inserted, select Enter text field → w (Add 
art) → Insert → Delete BGM
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Changing Entered Text Color, Size, or Effect
In S! Mail creation window with characters 
entered, select Enter text field → o → 
Graphic Mail → o (Select area) → Use a 
to move the cursor to the first character to 
decorate and press c (Start) → Use a to 
select an area to change → c (End)

■	To change font color
Font color → Select a color

■	To change font size
Font size → Select an item

■	To change effect
Effect → Select an effect → Select an item

■	To cancel these modifications
Undo

Viewing Graphic Mail
While creating Graphic Mail message text, 
o → Preview

Sending SMS

Specifying Recipient without Phonebook
In SMS creation window, select Recipient field

■	To enter from logs
Select a Log record

■	To enter a phone number directly
Enter number → Enter a phone number

■	To select from Phonebook groups
From group → Select a group

・	If group contains more than 21 entries, check 
recipients to send to → Press w (Add).

・	If entry contains multiple phone numbers, 
recipient selection window appears. Select a 
phone number.

・	When a mail address is set for Messages in Set 
default number, the phonebook entry cannot 
be set for a recipient.

Adding Recipient
In SMS creation window with address entered, 
select Recipient field → Add recipients

■	To enter from logs
Select a Log record → w (Done)

■	To select from Phonebook
From phonebook → Search and select an entry 
(fP.2-17) → Select a phone number → 
w (Done)

■	To enter a phone number directly
Enter number → Enter a phone number → 
w (Done)

■	To select from Phonebook groups
From group → Select a group → w (Done)

・	If entry contains multiple phone numbers, 
recipient selection window appears. Select a 
phone number.

・	If a mail address is set for Messages in Set 
default number, Phonebook entry cannot be 
set as recipient.

・	 The number of recipients appears next to Recipient 
field  in SMS creation window.
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Deleting Recipient
In SMS creation window, select Recipient field

■	To delete an item
Highlight an address to delete → o → 
Remove → Selected → w (Done)

■	To delete all items
o → Remove → All → Yes → 
w (Done)

Changing Font Size
While creating SMS message text, o → 
Font size → Select an item

Using Templates
While creating SMS message text, o → 
Text templates → Select a fixed phrase

Moving Cursor to Top or End of Text
While creating SMS message text, o → 
Cursor position → Select an item

Setting Prediction Entry or Learning Function
While creating SMS message text, o → 
Conversion

■	To activate or cancel the prediction entry 
function
Prediction On or Prediction Off

■	To activate or cancel the learning 
function
Learning On or Learning Off

■	To reset logs
Reset learning → Enter Phone Password → 
c (OK) → Yes

■	To reset logs of pictograms or symbols
Clear history

Inserting Information into SMS
While creating SMS message text, o → 
Advanced

■	To insert a signature
Signature

■	To insert information in Phonebook
Phonebook → Search the phonebook and select 
an entry (fP.2-17) → Select an item

■	To insert Account Details information
Account details → Select an item

Adding Words to Dictionary (Japanese)
While creating SMS message text, o → 
Add to dictionary

Entering Address Quickly
While creating SMS message text, o → 
Quick address list → Select an item

Saving SMS to Drafts
In SMS creation window, o → Save to 
Drafts
・	 Available only when either recipient or text is 

entered.

Converting SMS to S! Mail
In SMS creation window, o → Change to 
S! Mail

Requesting SMS Delivery Report
In SMS creation window, o → Sending 
options → Delivery report → Select an item

・	 Set On to receive a Delivery Report when a 
message is sent from Mail Server to the other 
party. This option can be set to the message being 
created.

Setting Mail Server Expiry Time
In SMS creation window, o → Sending 
options → Expiry time → Select an item

Deleting All Text
In SMS creation window, highlight Enter text 
field → o → Remove text → Yes
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Viewing 3D Pictograms before Sending
In SMS creation window, o → Show 3D 
Pictograms

Received Messages

Retrieving Messages Manually
w → Retrieve new

Calling Sender
w → Received msg. → Select a folder → 
Highlight a message → o → Call
・	 The sender should be logged as a phone number.

Replying to All
w → Received msg. → Select a folder → 
Select a message → o → Reply to all → 
Select an item → (fP.4-4 S! Mail e)

Forwarding Reception Notification or Server 
Mail
w → Received msg. → Select a folder → 
Select a reception notification to forward → 
o → Forward → Select an item → (fP.4-4 S! 
Mail b)

Deleting Server Mail via Notification
w → Received msg. → Select a folder → 
Select a reception notification → o → 
Delete → Select an item → Yes

Setting Display Size of Attached Image
w → Received msg. → Select a folder 
→ Select a message → o → Picture 
appearance → Select an item

Using/Managing Messages

Editing & Sending Sent/Unsent Messages
w → Sent msg. or Unsent msg. → Select a 
folder as required → Select a message → 
o → Edit & send → (fP.4-4 S! Mail b, 
P.4-7 SMS b)

Viewing Attachment
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Select a 
message → Select a file → Open
・	 To save a file to Data Folder before viewing it, 

select a file in the message window, then select 
Save.

・	 To save vCard or vCalendar to phonebook, 
calendar or task before viewing it, select a file in 
the message window, then select Register to 
phonebook or Register to Calendar.

・	 To save vCard or vCalendar to phonebook, 
calendar or task after viewing it, press  
c (Register).

・	When a file requiring Content Key is attached, a 
confirmation appears. To view the file, choose Yes 
and purchase or obtain Content Key.

・	When a file which allows play/view only once is 
attached, a confirmation appears.
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Saving Received/Sent Graphic Mail as 
Template
w → Received msg. or Sent msg. → Select 
a folder → Select a message → o → Save 
as Graphic Mail template → Enter a file name
・	 Available only when text is decorated (fP.4-6).

Showing 3D Pictograms
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Select a 
message → o → Show 3D Pictograms

Adding Sender to Phonebook
w → Received msg. or Sent msg. → Select 
a folder → Select a message → o → Add 
to phonebook → Select a phone number or 
mail address

■	To save as a new entry
New → (fP.2-15 Saving Phonebook as a new entry 
b)

■	To update existing entry
Update → Search Phonebook and select entry 
(fP.2-17) → Enter each item (fP.2-15 Saving 
Phonebook as a new entry b)

Viewing Sender and Recipient
w → Received msg. or Sent msg. → Select 
a folder → Select a message → o → View 
mail address

Copying Message Content
w → Received msg. or Sent msg. → Select 
a folder → Select a message → o → Copy

■	To copy sender or recipient address
Address → Select address to copy

■	To copy subject
Subject (fP.2-19 Specifying Range to Copy/Cut)

■	To copy text
Message txt (fP.2-19 Specifying Range to Copy/Cut)

Deleting Message
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Select a 
message → o → Delete → Yes

Viewing Mail Details
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Highlight 
a message → o → Details

Setting Font Size
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Select 
a message → o → Font size → Select an 
item

Setting Character Code
w → Received msg. → Select a folder → 
Select a message → o → Char-code → 
Select an item

Changing Scroll Unit
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Select a 
message → o → Scroll unit → Select an 
item

Moving to Top/Bottom of the Message
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Select a 
message → o → Scroll jump → Select an 
item

Switching Message List View
w → Received msg., Drafts, Sent msg. or 
Unsent msg. → Select a folder as required → 
o → Message list view → Select an item

・	 The view changed from the menu is canceled when 
closing the message list window.

・	 Items in Message list view vary by selected 
folder.
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Sorting Messages
w → Received msg., Drafts, Sent msg. or 
Unsent msg. → Select a folder as required → 
o → Sort by → Select an item

・	 The followings are the items that can be sorted.

-	By time (Time ↓  or Time ↑ )

-	By sender (Sender)

-	By recipients (Recipients)

-	By read or unread message (Read/Unread)

-	By message type (Message type)

-	By subject (Subject)
-	By message size (Size)

-	By attachment (Attach)

-	By priority (Priority)

-	By locked/unlocked message (Lock)

・	 When Message type is selected, messages are 
sorted in the order of S! Mail (including reception 
notification), SMS saved in USIM Card and SMS 
saved in handset.

・	 When Sender or Subject is selected, messages 
are sorted in the order of single-byte symbol, 
single-byte number, single-byte alphabet, single-
byte Katakana, double-byte symbol, double-byte 
Hiragana, double-byte Katakana, Kanji, double-
byte number and double-byte alphabet. However, 
when Subject is selected, Untitled precedes.

Changing Messages to Read/Unread
w → Received msg. → Select a folder

■	To change an item to read/unread
Highlight a message to change to read/unread → 
o → Switch to read or Switch to unread 
→ Selected

■	To change multiple items to read/unread
Highlight a message to change to read/unread → 
o → Switch to read or Switch to unread 
→ Multiple → Check messages to change to 
read/unread → w (Read/Unread)

■	To change all items to read/unread
o → Switch to read or Switch to unread 
→ All

Moving SMS Message to handset/USIM Card
w → Received msg., Sent msg. or Unsent 
msg. → Select a folder as required → Highlight 
SMS to move → o → Move to phone or 
Move to USIM
・	 Save up to 10 messages to USIM Card. The number 

of messages that can be saved varies by USIM 
Card.

・	 When moving received SMS messages in a personal 
folder to USIM Card, a confirmation appears. 
Choose Yes to move to USIM Card.

Sending Draft Message
w → Drafts → Select a message → w 
(Send)
・	 When an address is not entered, w (Send) 

does not appear.

Viewing Delivery Report
w → Sent msg. → Select a folder → Select 
a message to set Sent msg. for → w 
(Report)

・	 Use with SMS/S! Mail addressed to phone number.

Resending Unsent Messages
w → Unsent msg. → Highlight a message 
to resend → w (Resend)

Sending Unsent Messages after Editing
w → Unsent msg. → Highlight a message 
to edit → o → Edit → (fP.4-4 S! Mail b, 
P.4-7 SMS b)

Viewing Error Detalis for Unsent Message
w → Unsent msg. → Highlight a message 
to view → o → Error details

Viewing Saved Graphic Mail Templates
w → Templates → Graphic Mail templates 
→ Select a Graphic Mail template
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Editing Saved Graphic Mail Template
w → Templates → Graphic Mail templates 
→ Select a Graphic Mail template → c (Mail) 
→ Select Enter text field → Enter message text 
→ c (OK) → o → Save as Graphic Mail 
template → Enter a file name

Sending Saved Graphic Mail Template via S! 
Mail
w → Templates → Graphic Mail templates 
→ Select a Graphic Mail template → o → 
Send via message → (fP.4-4 S! Mail b)

Moving Graphic Mail template
w → Templates → Graphic Mail templates 
→ Select a folder as required

■	To move an item
Highlight a Graphic Mail template to move 
→ o → Move → Selected → Select a 
destination

■	To move multiple items
o → Move → Multiple → Check Graphic 
Mail templates to move → w (Move) → 
Select a destination

■	To move all items
o → Move → All → Select a destination

・	 To create a new folder to move the item into the 
folder, o (Create) → Enter folder name.

Copying Graphic Mail template
w → Templates → Graphic Mail templates 
→ Select a folder as required

■	To copy an item
Highlight a Graphic Mail template to copy → 
o → Copy → Selected → Select a 
destination

■	To copy multiple items
o → Copy → Multiple → Check Graphic 
Mail templates to copy → w (Copy) → Select 
a destination

■	To copy all items
o → Copy → All → Select a destination

Sending Graphic Mail template
w → Templates → Graphic Mail templates 
→ Select a folder as required → Highlight a 
Graphic Mail template to send → o → 
Send

■	To send via a message
Via message → (fP.4-4 S! Mail b)

■	To send via Bluetooth®

Via Bluetooth → Check a Graphic Mail template 
to send → w (Send) → (fP.11-5 Sending One by 
One b)

Sorting Graphic Mail Template
w → Templates → Graphic Mail templates 
→ o → Sort by → Select an item

Managing Graphic Mail Template
w → Templates → Graphic Mail templates 
→ Highlight a folder or Graphic Mail template 
as required → o → Manage

■	To change a folder name or template 
name
Rename → Enter a name

■	To create a folder
Create folder → Enter a folder name

Setting Secret to Graphic Mail Templates 
Folder
w → Templates → Graphic Mail templates 
→ Highlight a folder → o → Set secret → 
Enter Phone Password → c (OK)

・	 Secret folders are hidden when Secret mode is set 
to Hide. To show secret folders, press o → 
Unlock temporarily → Enter Phone Password 
→ Press c (OK).

Adding Text to Templates
w → Templates → Text templates

■	To add the first item
w (Add new) → Enter text

■	To add second or later entries
o → Add new → Enter text

・	 Save up to 70 characters per template.



4-27

M
essaging

4

Editing Text Template
w → Templates → Text templates → 
Highlight text to edit → c (Edit) → Edit text

Viewing Server Mail
w → Server mail → Retrieve mail list → 
When a confirmation appears, Yes
・	 To update Mail list after received, press w 

(Update), or o and select Retrieve mail list.

Receiving Mail List Message
w → Server mail

■	To receive selected messages
Retrieve mail list → When a confirmation 
appears, Yes → Highlight a message to receive → 
c (Get).

■	To receive all messages
Retrieve all mails
・	Alternatively, select Retrieve mail list → When 
a confirmation appears, Yes → o → Select 
Retrieve all.

Forwarding Server Mail
w → Server mail → Retrieve mail list → 
When a confirmation appears, Yes → 
Highlight a message → o → Remote 
forward → Select Recipient field

■	To select an address from logs
Select a displayed log → w (Send)

■	To select an address from Phonebook
From phonebook → Search the phonebook and 
select an entry (fP.2-17) → Select a phone 
number or mail address → w (Send)

■	To enter a phone number directly as an 
address
Enter number → Enter a phone number → 
w (Send)

■	To enter a mail address directly as an 
address
Enter address → Enter a phone number → 
w (Send)

■	To select an address from Group in 
Phonebook
From group → Select a group → When a 
window for selecting an address appears, select an 
address to enter → w (Send)

・	 To edit a subject or message text, enter an address, 
select Subject field or Enter text field, then edit it 
(fP.4-4).

・	 Fw: appears before forwarded S! Mail Subject 
automatically.

・	 Set whether to delete message from Server after 
forwarding Server Mail message (fP.4-20 Setting 
whether to Delete Message from Server after 
Remote Forwarding).

Deleting All Server Mail
w → Server mail → Delete all → Enter 
Phone Password → c (OK) → Select an item

Deleting Mail List Messages
w → Server mail → Retrieve mail list → 
When a confirmation appears, Yes

■	To delete an item
Highlight a message to delete → o → 
Delete → Selected → Yes

■	To delete multiple items
o → Delete → Multiple → Check 
messages to delete → w (Delete) → Yes

■	To delete all items
o → Delete → All → Enter Phone Password 
→ c (OK) → Yes

Viewing Server Mail Usage
w → Server mail → Server mail memory
・	 To update information, press c (Update).
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Viewing Memory Status
w → Memory status
・	 Received msg., Drafts, Sent msg. and Unsent 

msg. memory appears by size.

・	 To view memory for message items, press 
o (Count).

・	 The count of USIM Card SMS appears only in 
the window in which memory for message items 
appears.

・	 To delete viewed memory, press w (Delete) → 
Choose Yes (fP.10-13 Deleting Registered/Saved 
Data).

Folder Management

Changing Folder Name
w → Received msg. or Sent msg. → 
Highlight a folder to change → o → 
Change name → Enter a name

Deleting Folders
w → Received msg. or Sent msg. → 
Highlight a folder to delete → o → Delete 
→ Enter Phone Password → c (OK) → Yes

Setting Secret to Folder
w → Received msg. or Sent msg. → 
Highlight a folder to set Set secret for → o 
→ Set secret → Enter Phone Password → 
c (OK) → c (OK)

・	 Secret folders are hidden when Secret mode is set 
to Hide. To show secret folders, press o → 
Unlock temporarily → Enter Phone Password 
→ Press c (OK).

 

Changing Sorting Rules
w → Received msg. or Sent msg. → 
Highlight a folder to change its rule → o 
→ Auto sort → Highlight the rule field to 
change → o → Replace rule → (fP.4-17 
Sorting Messages c)

Deleting Sorting Rules
w → Received msg. or Sent msg. → 
Highlight a folder to delete its rule → o → 
Auto sort

■	To delete an item
Highlight a rule field to delete → o → 
Delete → Selected

■	To delete all items
o → Delete → All → Yes

Viewing Message or Folder Details
w → Received msg. or Sent msg. → 
Highlight a folder to view its detail information 
→ o → Details
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